<!DOCTYPE html>
<html class="no-js css-menubar" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimal-ui">
        <meta name="author" content="">
        <title>Regional sustainable development forum to be held in Havana</title><meta property="fb:app_id" content="111926922772028"/><meta property="og:title" content="Regional sustainable development forum to be held in Havana"/><meta property="og:description" content="25 de diciembre de 2019,   1:0Havana, Dec 25 (Prensa Latina) The Fourth Meeting of the Forum of the Countries of Latin America and the Caribbean on Sustainable Development will be held from March 28 to 31, 2020, in Havana's International Conference Center, according to official source"/><meta property="og:url" content="http://www.plenglish.com/index.php?o=rn&amp;id=50314&amp;SEO=regional-sustainable-development-forum-to-be-held-in-havana"/><meta property="og:site_name" content="prensa-latina.cu"/><meta property="og:locale" content="es_ES"/><meta property="og:type" content="article"/><meta property="og:image" content="http://www.plenglish.com/images/news01.jpg"/><meta property="og:image:url" content="http://www.plenglish.com/images/news01.jpg"/><meta property="og:image:type" content="article"/><meta property="og:image:width" content="748"/><meta property="og:image:height" content="498"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@flickr" /><meta name="twitter:title" content="Regional sustainable development forum to be held in Havana" /><meta name="twitter:description" content="25 de diciembre de 2019,   1:0Havana, Dec 25 (Prensa Latina) The Fourth Meeting of the Forum of the Countries of Latin America and the Caribbean on Sustainable Development will be held from March 28 to 31, 2020, in Havana's International Conference Center, according to official source" /><meta name="twitter:image" content="http://www.plenglish.com/images/news01.jpg"/><meta name="dc.title" content="Regional sustainable development forum to be held in Havana"><meta name="dc.description" content="25 de diciembre de 2019,   1:0Havana, Dec 25 (Prensa Latina) The Fourth Meeting of the Forum of the Countries of Latin America and the Caribbean on Sustainable Development will be held from March 28 to 31, 2020, in Havana's International Conference Center, according to official source"><meta name="dc.keywords" content=""><meta name="dc.source" content="http://www.plenglish.com/index.php?o=rn&amp;id=50314&amp;SEO=regional-sustainable-development-forum-to-be-held-in-havana"><meta name="dc.language" content="es_ES"><title>Regional sustainable development forum to be held in Havana</title><meta name="description" content="25 de diciembre de 2019,   1:0Havana, Dec 25 (Prensa Latina) The Fourth Meeting of the Forum of the Countries of Latin America and the Caribbean on Sustainable Development will be held from March 28 to 31, 2020, in Havana's International Conference Center, according to official source"><meta name="keywords" content="LATIN,AMERICA,DEVELOPMENT,FORUM,CUBA">
        <link rel="apple-touch-icon" href="/templates/template_pl_2016/assets/images/apple-touch-icon.png">
        <link rel="shortcut icon" href="/templates/template_pl_2016/assets/images/images/favicon.ico">

        <!-- Stylesheets -->
        <link rel="stylesheet" href="/templates/template_pl_2016/global/css/bootstrap.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/css/bootstrap-extend.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/css/site.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/css/template.css">

        <!-- Plugins -->
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/asscrollable/asScrollable.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/switchery/switchery.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/intro-js/introjs.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/slidepanel/slidePanel.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/flag-icon-css/flag-icon.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/waves/waves.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/examples/css/dashboard/v1.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/examples/css/structure/breadcrumbs.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/examples/css/structure/ribbon.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/magnific-popup/magnific-popup.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/examples/css/advanced/lightbox.css">

        <!-- Fonts -->
        <link rel="stylesheet" href="/templates/template_pl_2016/global/fonts/material-design/material-design.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/fonts/brand-icons/brand-icons.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/fonts/themify/themify.css">

        <!--[if lt IE 9]>
        <script src="/templates/template_pl_2016/global/vendor/html5shiv/html5shiv.min.js"></script>
        <![endif]-->
        <!--[if lt IE 10]>
        <script src="/templates/template_pl_2016/global/vendor/media-match/media.match.min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/respond/respond.min.js"></script>
        <![endif]-->
        <!-- Scripts -->
        <script src="/templates/template_pl_2016/global/vendor/modernizr/modernizr.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/breakpoints/breakpoints.js"></script>
        <script>
            Breakpoints();
        </script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-68617633-2', 'auto');
            ga('send', 'pageview');
        </script>
//        <!-- Piwik -->
//        <script type="text/javascript">
//            var pkBaseURL = (("https:" == document.location.protocol) ? "https://piwik.prensa-latina.cu/" : "http://piwik.prensa-latina.cu/");
//            document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
//        </script><script type="text/javascript">
//            try {
//                var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
//                piwikTracker.trackPageView();
//                piwikTracker.enableLinkTracking();
//            } catch( err ) {}
//        </script><noscript><p><img src="http://piwik.prensa-latina.cu/piwik.php?idsite=3" style="border:0" alt="" /></p></noscript>
//        <!-- End Piwik Tracking Tag -->
    </head>
    <body class="site-navbar-small dashboard" id="inicio">
    <!--[if lt IE 8]>
        <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <nav class="site-navbar navbar navbar-default navbar-fixed-top navbar-mega navbar-inverse pl-nav" role="navigation">
            <div class="navbar-header pl-nav-header">
                <button type="button" class="navbar-toggle hamburger hamburger-close navbar-toggle-left hided" data-toggle="menubar">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="hamburger-bar"></span>
                </button>
                <button type="button" class="navbar-toggle collapsed" data-target="#site-navbar-collapse" data-toggle="collapse">
                    <i class="icon md-more" aria-hidden="true"></i>
                </button>
                <a class="navbar-brand navbar-brand-center" href="/">
                    <img class="navbar-brand-logo navbar-brand-logo-normal" src="/templates/template_pl_2016/images/logo01.png" title="Prensa Latina">
                    <img class="navbar-brand-logo navbar-brand-logo-special" src="/templates/template_pl_2016/images/logo01.png" title="Prensa Latina">
                </a>
                <button type="button" class="navbar-toggle collapsed" data-target="#site-navbar-search" data-toggle="collapse">
                    <span class="sr-only">Toggle Search</span>
                    <i class="icon md-search" aria-hidden="true"></i>
                </button>
            </div>
            <img class="hidden-xs hidden-sm hidden-md" src="/templates/template_pl_2016/images/header_bg03.png" style="float: left;">
            <img class="hidden-xs hidden-lg hidden-xlg" src="/templates/template_pl_2016/images/header_bg04.png" style="float: left;">
            <div class="navbar-container container-fluid" >
                <!-- Navbar Collapse -->
                <div class="collapse navbar-collapse navbar-collapse-toolbar" id="site-navbar-collapse"  style="height: 120px;">
                    <!-- Navbar Toolbar -->
                    <ul class="nav navbar-toolbar">
                        <li class="hidden-float" id="toggleMenubar">
                            <a data-toggle="menubar" href="#" role="button">
                                <i class="icon hamburger hamburger-arrow-left">
                                    <span class="sr-only">Toggle menubar</span>
                                    <span class="hamburger-bar"></span>
                                </i>
                            </a>
                        </li>
                    </ul> <!-- End Navbar Toolbar -->
                    <!-- Navbar Toolbar Right -->
                    <ul class="nav navbar-toolbar navbar-right navbar-toolbar-right">
                        <li class="presentation" title="Español">
                            <a href="http://www.prensa-latina.cu" role="menuitem"><span class="flag-icon flag-icon-es"></span></a>
                        </li>
                        <li role="presentation" title="Portuguese">
                            <a href="http://www.prensalatina.com.br" role="menuitem"><span class="flag-icon flag-icon-pt"></span></a>
                        </li>
                        <li role="presentation" title="Français">
                            <a href="http://frances.prensa-latina.cu" role="menuitem"><span class="flag-icon flag-icon-fr"></span></a>
                        </li>
                        <li role="presentation" title="Italiano">
                            <a href="http://italiano.prensa-latina.cu" role="menuitem"><span class="flag-icon flag-icon-it"></span></a>
                        </li>
                        <li role="presentation" title="Pусский">
                            <a href="http://ruso.prensa-latina.cu" role="menuitem"><span class="flag-icon flag-icon-ru"></span></a>
                        </li>
                        <li class="dropdown hidden-float">
                            <a class="icon md-search" data-toggle="collapse" href="#" data-target="#site-navbar-search" role="button">
                                <span class="sr-only">Toggle Search</span>
                            </a>
                        </li>
                        <li class="dropdown hidden-xs" id="toggleFullscreen">
                            <a class="icon icon-fullscreen" data-toggle="fullscreen" href="#" role="button">
                                <span class="sr-only">Toggle fullscreen</span>
                            </a>
                        </li>
                    </ul> <!-- End Navbar Toolbar Right -->
                    <div class="nav navbar-toolbar navbar-right navbar-toolbar-right hidden-md hidden-sm hidden-xs" style="margin-right:-315px;margin-top: 68px;font-size: 13pt;font-weight: bold;color:#455a64;">
                        Wednesday, December 25, 2019                    </div>
                    <div class="nav navbar-toolbar navbar-right navbar-toolbar-right hidden-lg hidden-xs" style="margin-right:-315px;margin-top: 65px;font-size: 10pt;font-weight: bold;color:#455a64;">
                        Wednesday, December 25, 2019                    </div>
                </div> <!-- End Navbar Collapse -->
                <!-- Site Navbar Seach -->
                <div class="collapse navbar-search-overlap" id="site-navbar-search">
                    <form role="search">
                        <div class="form-group">
                            <div class="input-search">
                                <i class="input-search-icon md-search" aria-hidden="true"></i>
                                <input id="searchBtn" type="text" class="form-control" name="site-search" placeholder="Search...">
                                <button type="button" class="input-search-close icon md-close" data-target="#site-navbar-search" data-toggle="collapse" aria-label="Close"></button>
                            </div>
                        </div>
                    </form>
                </div> <!-- End Site Navbar Seach -->
            </div>
        </nav>
        <br/><br/><br/>
        <div class="site-menubar" style="margin-top:60px;">
            <div class="site-menubar-body">
                <div>
                    <div>
                        <ul class="site-menu">
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">News</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item"><a class="animsition-link" href="/"><span class="site-menu-title">Home Page</span></a></li>
                                                    <li class="divider"></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=cuba&amp;SEO=noticias-cuba"><span class="site-menu-title">Cuba</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=norteamerica&amp;SEO=noticias-cuba"><span class="site-menu-title">North America</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=centroamerica-caribe&amp;SEO=noticias-cuba"><span class="site-menu-title">Central America / Caribbean</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=sudamerica&amp;SEO=noticias-cuba"><span class="site-menu-title">South America</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=bolivia&amp;SEO=noticias-cuba"><span class="site-menu-title">Bolivia</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=europa&amp;SEO=noticias-cuba"><span class="site-menu-title">Europe</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=asia-oceania&amp;SEO=noticias-cuba"><span class="site-menu-title">Asia / Oceania</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=africa-medio-oriente&amp;SEO=noticias-cuba"><span class="site-menu-title">Africa / Middle East</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=deportes&amp;SEO=noticias-cuba"><span class="site-menu-title">Sports</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=cultura&amp;SEO=noticias-cuba"><span class="site-menu-title">Culture</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=ciencia&amp;SEO=noticias-cuba"><span class="site-menu-title">Science</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=economia&amp;SEO=noticias-cuba"><span class="site-menu-title">Economy</span></a></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Opinion</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="site-menu-scroll-wrap is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=opinion&amp;SEO=noticias-opinion"><span class="site-menu-title">Opinion</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="http://firmas.prensa-latina.cu"><span class="site-menu-title">Selected Opinions</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="http://visiones.prensa-latina.cu"><span class="site-menu-title">Alternative Views</span></a></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="/index.php?o=vf&amp;id=fotos&amp;SEO=fotos" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Photos</span>
                                </a>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="http://radio.prensa-latina.cu" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Radio</span>
                                </a>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="/index.php?o=vtv&amp;id=television&amp;SEO=television" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Television</span>
                                </a>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Publications</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="site-menu-scroll-wrap is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=orbe&amp;SEO=publicacion-orbe"><span class="site-menu-title">Globe Newspaper</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=negocios-en-cuba&amp;SEO=publicacion-negocios-en-cuba"><span class="site-menu-title">Business in Cuba</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=the-havana-reporter&amp;SEO=publicacion-the-havana-reporter"><span class="site-menu-title">The Havana Reporter</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=cuba-internacional&amp;SEO=publicacion-cuba-internacional"><span class="site-menu-title">Cuba International</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=avances-medicos&amp;SEO=publicacion-avances-medicos"><span class="site-menu-title">Medical Advances</span></a></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <!-- Ocultar en XS y LG -->
                            <li class="dropdown site-menu-item has-sub hidden-xs hidden-lg">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">More</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item has-sub">
                                                        <a href="javascript:void(0)">
                                                            <span class="site-menu-title">Specials</span>
                                                            <span class="site-menu-arrow"></span>
                                                        </a>
                                                        <ul class="site-menu-sub">
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-cuba&amp;SEO=exclusivos-cuba">
                                                                    <span class="site-menu-title">Cuba</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-politica&amp;SEO=exclusivos-politica">
                                                                    <span class="site-menu-title">Politics</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-economia&amp;SEO=exclusivos-economia">
                                                                    <span class="site-menu-title">Economy</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level2">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-mujeres-iii-milenio&amp;SEO=exclusivos-sociedad-mujeres-del-iii-milenio">
                                                                    <span class="site-menu-title">3rd Millenium Women</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level2">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-infancia&amp;SEO=exclusivos-sociedad-infancia">
                                                                    <span class="site-menu-title">Infancy</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level2">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-por-la-ruta-del-esclavo&amp;SEO=exclusivos-sociedad-por-la-ruta-del-esclavo">
                                                                    <span class="site-menu-title">On the Slave Route</span>
                                                                </a>
                                                            </li>

                                                            <li class="site-menu-item level2">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-pueblos-indigenas&amp;SEO=pueblos-indigenas">
                                                                    <span class="site-menu-title">Indigenous People</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-deportes&amp;SEO=exclusivos-deportes">
                                                                    <span class="site-menu-title">Sports</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-cultura&amp;SEO=exclusivos-cultura">
                                                                    <span class="site-menu-title">Culture</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-ciencia&amp;SEO=exclusivos-ciencia">
                                                                    <span class="site-menu-title">Science</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=especiales-cronicas&amp;SEO=especiales-cronicas">
                                                                    <span class="site-menu-title">Chronicles</span>
                                                                </a>
                                                            </li>
                                                        </ul>
                                                    </li>
                                                    <li class="site-menu-item has-sub">
                                                        <a href="/index.php?o=vo&amp;id=ofertas&amp;SEO=ofertas">
                                                            <span class="site-menu-title">Offers</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item has-sub">
                                                        <a href="javascript:void(0)">
                                                            <span class="site-menu-title">Contact</span>
                                                            <span class="site-menu-arrow"></span>
                                                        </a>
                                                        <ul class="site-menu-sub">
                                                            <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=qs&amp;id=quienessomos&amp;SEO=quienes-somos"><span class="site-menu-title">Who we are</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=ee&amp;id=emailaleditor&amp;SEO=email-al-editor"><span class="site-menu-title">Letter to the Editor</span></a></li>
                                                        </ul>
                                                    </li>
                                                    <li class="site-menu-item has-sub">
                                                        <a href="javascript:void(0)">
                                                            <span class="site-menu-title">Social Networks</span>
                                                            <span class="site-menu-arrow"></span>
                                                        </a>
                                                        <ul class="site-menu-sub">
                                                            <li class="site-menu-item"><a class="animsition-link" href="http://twitter.com/prensalatina_cu"><span class="site-menu-title"><i class="icon bd-twitter" aria-hidden="true"></i> Twitter</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="https://www.facebook.com/AgenciaPrensaLatina"><span class="site-menu-title"><i class="icon bd-facebook" aria-hidden="true"></i> Facebook</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="https://plus.google.com/+PrensaLatinaTVreal/about/p/pub?fd=1"><span class="site-menu-title"><i class="icon bd-google-plus" aria-hidden="true"></i> Google +</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vr&amp;SEO=canales-rss&amp;page=1"><span class="site-menu-title"><i class="icon ti-rss-alt" aria-hidden="true"></i> RSS feed</span></a></li>
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Specials</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class=" is-list">
                                        <div >
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-cuba&amp;SEO=exclusivos-cuba">
                                                            <span class="site-menu-title">Cuba</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-politica&amp;SEO=exclusivos-politica">
                                                            <span class="site-menu-title">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-economia&amp;SEO=exclusivos-economia">
                                                            <span class="site-menu-title">Economy</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-mujeres-iii-milenio&amp;SEO=exclusivos-sociedad-mujeres-del-iii-milenio">
                                                            <span class="site-menu-title">3rd Millenium Women</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-infancia&amp;SEO=exclusivos-sociedad-infancia">
                                                            <span class="site-menu-title">Infancy</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-por-la-ruta-del-esclavo&amp;SEO=exclusivos-sociedad-por-la-ruta-del-esclavo">
                                                            <span class="site-menu-title">On the Slave Route</span>
                                                        </a>
                                                    </li>

                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-pueblos-indigenas&amp;SEO=pueblos-indigenas">
                                                            <span class="site-menu-title">Indigenous People</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-deportes&amp;SEO=exclusivos-deportes">
                                                            <span class="site-menu-title">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-cultura&amp;SEO=exclusivos-cultura">
                                                            <span class="site-menu-title">Culture</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-ciencia&amp;SEO=exclusivos-ciencia">
                                                            <span class="site-menu-title">Science</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=cronicas&amp;SEO=especiales-cronicas">
                                                            <span class="site-menu-title">Chronicles</span>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="/index.php?o=vo&amp;id=ofertas&amp;SEO=ofertas" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Offers</span>
                                </a>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Contact</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="site-menu-scroll-wrap is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=qs&amp;id=quienessomos&amp;SEO=quienes-somos"><span class="site-menu-title">Who we are</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=ee&amp;id=emailaleditor&amp;SEO=email-al-editor"><span class="site-menu-title">Letter to the Editor</span></a></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="http://twitter.com/prensalatina_cu" data-dropdown-toggle="false">
                                    <i class="icon bd-twitter" aria-hidden="true"></i>
                                </a>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="https://www.facebook.com/AgenciaPrensaLatina" data-dropdown-toggle="false">
                                    <i class="icon bd-facebook" aria-hidden="true"></i>
                                </a>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="https://plus.google.com/+PrensaLatinaTVreal/about/p/pub?fd=1" data-dropdown-toggle="false">
                                    <i class="icon bd-google-plus" aria-hidden="true"></i>
                                </a>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="/index.php?o=vr&amp;SEO=canales-rss&amp;page=1" data-dropdown-toggle="false">
                                    <i class="icon ti-rss-alt" aria-hidden="true" ></i>
                                </a>
                            </li>
                        </ul>

                    </div>
                </div>
            </div>
        </div>
        <!-- Page -->
        <div class="page animsition">
            <div class="page-content padding-20 container-fluid" style="background-color: #fff;">
                <div class="row" data-plugin="matchHeight" data-by-row="true">
                    <div class="col-xlg-7 col-md-7">
    <div class="example-wrap " style="margin: 0;padding: 0;">
        <div class="col-xlg-6 col-lg-6 col-md-6 col-sm-6 col-xs-6" style="margin: 0;padding: 0;">
            <ol class="breadcrumb" data-plugin="breadcrumb" style="margin: 0;padding: 0;">
                <li><a href="/"><i class="icon md-home" aria-hidden="true" style="color: #9e9e9e;"></i>Home Page</a></li>
                <li class="active"></li>
            </ol>
        </div>
        <div class="col-xlg-6 col-lg-6 col-md-6 col-sm-6 col-xs-6" style="margin: 0;padding: 0;text-align: right;">
            <div class="btn-group dropdown" style="margin: 0;padding: 0;float:right">
                <button type="button" class="btn btn-dark dropdown-toggle hidden-xs" id="exampleBulletDropdown1" data-toggle="dropdown" aria-expanded="false">
                    <i class="icon md-settings" aria-hidden="true"></i> Options                    <span class="caret"></span>
                </button>
                <button type="button" class="btn btn-dark dropdown-toggle visible-xs" id="exampleBulletDropdown1" data-toggle="dropdown" aria-expanded="false">
                    <i class="icon md-settings" aria-hidden="true"></i>
                    <span class="caret"></span>
                </button>
                <ul id="ddm_opciones" class="dropdown-menu bullet dropdown-menu-right" aria-labelledby="exampleBulletDropdown1" role="menu">
                    <li role="presentation"><a id="print01" href="javascript:void(0)" role="menuitem"><i class="icon md-print" aria-hidden="true" style="color: #9e9e9e;"></i> Print</a></li>
                    <li class="divider" role="presentation"></li>
                    <li role="presentation"><a href="javascript:void(0)" role="menuitem">
                            <div style="margin:-10px 0px 0px 11px;">
                                <!-- AddToAny BEGIN -->
                                <div class="a2a_kit a2a_default_style">
                                    <a class="a2a_dd" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.plenglish.com&amp;linkname=Regional sustainable development forum to be held in Havana" style="font-weight;"> Share</a>
                                </div>
                                <script type="text/javascript">
                                    var a2a_config = a2a_config || {};
                                    a2a_config.linkname = "Regional sustainable development forum to be held in Havana";
                                    a2a_config.linkurl = "http://www.plenglish.com/index.php?o=rn&id=50314&SEO=regional-sustainable-development-forum-to-be-held-in-havana";
                                    a2a_config.locale = "es";
                                    a2a_config.num_services = 10;
                                </script>
                                <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
                                <!-- AddToAny END -->
                            </div>
                    </a></li>
                </ul>
            </div>
            <div style="float:right;">
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                    <a class="a2a_button_twitter" style="margin-right:10pt;"></a>
                    <a class="a2a_button_facebook" style="margin-right:10pt;"></a>
                    <a class="a2a_button_google_plus" style="margin-right:10pt;"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
            </div>
        </div>
    </div>
    <br/>
    <hr/>
    <div class="widget" id="widgetUserList" >
        <div class="widget-header cover overlay">
                        <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight: bold;margin:0px;padding:0px;padding-bottom: 20pt;">Regional sustainable development forum to be held in Havana</h1>
                        <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px;padding:0px;padding-bottom: 20pt;font-size: 24pt;">Regional sustainable development forum to be held in Havana</h1>
                        <h1 class="visible-xs" style="font-weight: bold;margin:0px;padding:0px;padding-bottom: 20pt;font-size: 18pt;">Regional sustainable development forum to be held in Havana</h1>
                    </div>
                    <div class="widget-footer cover overlay">
                        <div class="fullNewsIntrotext"><SPAN class='fecha'>25 de diciembre de 2019,   1:0</SPAN>Havana, Dec 25 (Prensa Latina) The Fourth Meeting of the Forum of the Countries of Latin America and the Caribbean on Sustainable Development will be held from March 28 to 31, 2020, in Havana's International Conference Center, according to official sources.</div>
                        <br/>
                        <div class="fullNewsFulltext"> According to information available today on the website of the Cuban Ministry of Foreign Trade and Investment (Mincex), the Organizing Committee was recently established to hold the event.<br><br>   Cuba, in its capacity as president pro tempore of the Economic Commission for Latin America and the Caribbean (ECLAC), during its 37th Period of Sessions, will organize the meeting held annually.<br><br>   During the first meeting of the Organizing Committee, the source noted, participants were informed about the nature of the event, and their roles and responsibilities were defined.<br><br>   Likewise, a roadmap was approved for the group's activities to ensure the successful hosting of the event. <br><br>The statement added that the island will have the merit of being the first nation in the Caribbean to host a meeting of this Forum.<br><br>   The Forum constitutes the main mechanism at the regional level for Latin American and Caribbean countries to examine the progress, setbacks and challenges in the follow-up and implementation of the 2030 Agenda for Sustainable Development, adopted in 2015 by the UN General Assembly.<br><br><br><br>rly/cg/sus/mem/ifs</div>
                        <hr/>
                        <b style="color:#000;font-weight: bold;font-size:12pt;">Temas Relacionados:</b>
                    </div>        <div id="newsContainer" style="display: none;visibility: hidden;">
        <h1>Regional sustainable development forum to be held in Havana</h1><br/><p><SPAN class='fecha'>25 de diciembre de 2019,   1:0</SPAN>Havana, Dec 25 (Prensa Latina) The Fourth Meeting of the Forum of the Countries of Latin America and the Caribbean on Sustainable Development will be held from March 28 to 31, 2020, in Havana's International Conference Center, according to official sources.</p><br/> According to information available today on the website of the Cuban Ministry of Foreign Trade and Investment (Mincex), the Organizing Committee was recently established to hold the event.<br><br>   Cuba, in its capacity as president pro tempore of the Economic Commission for Latin America and the Caribbean (ECLAC), during its 37th Period of Sessions, will organize the meeting held annually.<br><br>   During the first meeting of the Organizing Committee, the source noted, participants were informed about the nature of the event, and their roles and responsibilities were defined.<br><br>   Likewise, a roadmap was approved for the group's activities to ensure the successful hosting of the event. <br><br>The statement added that the island will have the merit of being the first nation in the Caribbean to host a meeting of this Forum.<br><br>   The Forum constitutes the main mechanism at the regional level for Latin American and Caribbean countries to examine the progress, setbacks and challenges in the follow-up and implementation of the 2030 Agenda for Sustainable Development, adopted in 2015 by the UN General Assembly.<br><br><br><br>rly/cg/sus/mem/ifs<br/>        </div>
        <hr/>
        <div id="tagsDiv">
            &nbsp;<a href="/index.php?o=vt&amp;id=cuba&amp;SEO=noticias-cuba"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=cuba&amp;SEO=noticias-cuba">Cuba</a>,&nbsp;<a href="/index.php?o=vt&amp;id=economia&amp;SEO=noticias-economia"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=economia&amp;SEO=noticias-economia">Economy</a>,&nbsp;<a href="/index.php?o=vt&amp;id=sudamerica&amp;SEO=noticias-sudamerica"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=sudamerica&amp;SEO=noticias-sudamerica">South America</a>,&nbsp;<a href="/index.php?o=vt&amp;id=centroamerica-caribe&amp;SEO=noticias-centroamerica-caribe"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=centroamerica-caribe&amp;SEO=noticias-centroamerica-caribe">Central America / Caribbean</a>,&nbsp;<a href="/index.php?o=vt&amp;id=nota-informativa&amp;SEO=noticias-nota-informativa"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=nota-informativa&amp;SEO=noticias-nota-informativa">Nota Informativa</a>,&nbsp;<a href="/index.php?o=vt&amp;id=repositorio&amp;SEO=noticias-repositorio"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=repositorio&amp;SEO=noticias-repositorio">Repositorio</a>,        </div>
        <hr/>
        <div class="example-wrap " style="margin: 0;padding: 0;">
            <div class="col-xlg-6 col-lg-6 col-md-6 col-sm-6 col-xs-6" style="margin: 0;padding: 0;">
                <ol class="breadcrumb" data-plugin="breadcrumb" style="margin: 0;padding: 0;">
                    <li><a href="/"><i class="icon md-home" aria-hidden="true" style="color: #9e9e9e;"></i>Home Page</a></li>
                    <li class="active"></li>
                </ol>
            </div>
            <div class="col-xlg-6 col-lg-6 col-md-6 col-sm-6 col-xs-6" style="margin: 0;padding: 0;text-align: right;">
                <div class="btn-group dropup" style="margin: 0;padding: 0;float:right;">
                    <button type="button" class="btn btn-dark dropdown-toggle hidden-xs" id="exampleBulletDropdown1" data-toggle="dropdown" aria-expanded="false">
                        <i class="icon md-settings" aria-hidden="true"></i> Options                        <span class="caret"></span>
                    </button>
                    <button type="button" class="btn btn-dark dropdown-toggle visible-xs" id="exampleBulletDropdown1" data-toggle="dropdown" aria-expanded="false">
                        <i class="icon md-settings" aria-hidden="true"></i>
                        <span class="caret"></span>
                    </button>
                    <ul id="ddm_opciones" class="dropdown-menu bullet dropdown-menu-right" aria-labelledby="exampleBulletDropdown1" role="menu">
                        <li role="presentation"><a href="#inicio" role="menuitem"><i class="icon md-caret-up-circle" aria-hidden="true" style="color: #00bcd4;"></i> Go Top</a></li>
                        <li class="divider" role="presentation"></li>
                        <li role="presentation"><a id="print02" href="javascript:void(0)" role="menuitem"><i class="icon md-print" aria-hidden="true" style="color: #9e9e9e;"></i> Print</a></li>
                        <li class="divider" role="presentation"></li>
                        <li role="presentation"><a href="javascript:void(0)" role="menuitem">
                                <div style="margin:-10px 0px 0px 11px;">
                                    <!-- AddToAny BEGIN -->
                                    <div class="a2a_kit a2a_default_style">
                                        <a class="a2a_dd" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.plenglish.com&amp;linkname=Regional sustainable development forum to be held in Havana" style="font-weight;"> Share</a>
                                    </div>
                                    <script type="text/javascript">
                                        var a2a_config = a2a_config || {};
                                        a2a_config.linkname = "Regional sustainable development forum to be held in Havana";
                                        a2a_config.linkurl = "http://www.plenglish.com/index.php?o=rn&id=50314&SEO=regional-sustainable-development-forum-to-be-held-in-havana";
                                        a2a_config.locale = "es";
                                        a2a_config.num_services = 10;
                                    </script>
                                    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
                                    <!-- AddToAny END -->
                                </div>
                            </a></li>
                    </ul>
                </div>
                <div style="float:right;">
                    <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                        <a class="a2a_button_twitter" style="margin-right:10pt;"></a>
                        <a class="a2a_button_facebook" style="margin-right:10pt;"></a>
                        <a class="a2a_button_google_plus" style="margin-right:10pt;"></a>
                    </div>
                    <script async src="https://static.addtoany.com/menu/page.js"></script>
                </div>
            </div>
        </div>
        <br/>
    </div>
</div>
<div class="col-xlg-5 col-md-5">
    <div>
        <div class="widget " id="widgetLineareaDestacadas">
            <div class="widget-content">
                <div class="padding-0 padding-top-0">
                    <!-- Inicio minuto a minuto -->
                    <table id="minutoMainTable" class="pl-minuto-table" cellspacing="0" cellpadding="0" border="0">
                        <tr> <!-- alex -->
                            <td id="minuto1Title">By the minute</td>
                            <td id="minuto2Title">Most read</td>
                        </tr>
                    </table>
                    <br/>
                    <table id="minutoMainContainerTable" class="pl-minuto-table" cellspacing="0" cellpadding="0" border="0">
                        <tr>
                            <td valign="top" colspan="2" >
                                <div id="minutoContainer1" class="list-group bg-grey-300 bg-inherit" >
                                    <a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50314&amp;SEO=regional-sustainable-development-forum-to-be-held-in-havana">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        1:00&nbsp;&nbsp;Regional sustainable development forum to be held in Havana
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50313&amp;SEO=new-bands-confirmed-for-rock-fest-barcelona-2020">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        12:45&nbsp;&nbsp;New bands confirmed for Rock Fest Barcelona 2020
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50312&amp;SEO=marine-habitats-threatened-by-climate-change">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        12:30&nbsp;&nbsp;Marine habitats threatened by climate change
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50311&amp;SEO=chilean-government-responds-to-criticism-on-controversial-report">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        2:11&nbsp;&nbsp;Chilean government responds to criticism on controversial report
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50310&amp;SEO=british-labour-leader-admits-it-was-a-tough-2019">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        1:54&nbsp;&nbsp;British Labour leader admits it was a tough 2019
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50309&amp;SEO=china-confirms-arrest-of-122-of-its-citizens-in-nepal">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        1:39&nbsp;&nbsp;China confirms arrest of 122 of its citizens in Nepal
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50308&amp;SEO=colombia-provides-support-to-generate-violence-in-venezuela">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        1:38&nbsp;&nbsp;Colombia provides support to generate violence in Venezuela
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50307&amp;SEO=two-former-south-african-officials-arrested-for-fraud">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        1:20&nbsp;&nbsp;Two former South African officials arrested for fraud
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50306&amp;SEO=arrival-of-tourists-to-south-korea-will-exceed-its-annual-record">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        1:18&nbsp;&nbsp;Arrival of tourists to South Korea will exceed its annual record
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50305&amp;SEO=venezuelan-president-calls-to-nurture-hope-on-christmas">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        1:17&nbsp;&nbsp;Venezuelan president calls to nurture hope on Christmas
                    </a>                                    <div style="height: 50px;text-align: right;">
                                        <a href="/index.php?o=vmam&amp;id=minuto-a-minuto&amp;SEO=minuto-a-minuto"><button type="button" class="btn btn-outline btn-primary" style="margin:7px 7px 0 0;">...</button></a>
                                    </div>
                                </div>
                                <div id="minutoContainer2" class="list-group bg-grey-300 bg-inherit" >
                                    <a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50247&amp;SEO=fbi-and-cia-agents-linked-to-mexican-criminal-garcia-luna">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        FBI and CIA agents linked to Mexican criminal Garcia Luna
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50246&amp;SEO=syrias-army-shoots-down-terrorist-drones-in-two-provinces-photos">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Syria's Army shoots down terrorist drones in two provinces (+Photos)
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50267&amp;SEO=iran-warns-it-will-further-reduce-nuclear-commitments">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Iran warns it will further reduce nuclear commitments
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50262&amp;SEO=russian-prime-minister-congratulates-new-cuban-counterpart">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Russian Prime Minister congratulates new Cuban counterpart
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50252&amp;SEO=el-salvador-seeks-to-increase-trade-ties-with-china">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        El Salvador seeks to increase trade ties with China
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50271&amp;SEO=educational-inclusion-in-bolivia-threatened-by-de-facto-government">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Educational inclusion in Bolivia threatened by de facto government
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50269&amp;SEO=evo-morales-thanks-adolfo-perez-esquivel-for-his-support">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Evo Morales thanks Adolfo Perez Esquivel for his support
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50268&amp;SEO=indigenous-people-in-colombia-denounce-violence-in-their-territories">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Indigenous people in Colombia denounce violence in their territories
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50272&amp;SEO=attack-near-russian-security-headquarters-deemed-an-act-of-madness">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Attack near Russian security headquarters deemed an act of madness
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=50266&amp;SEO=cuban-doctors-denounce-us-smear-campaign">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Cuban doctors denounce US smear campaign
                    </a>                                    <div style="height: 50px;text-align: right;">
                                        <a href="/index.php?o=vmreaded&amp;id=mas-leidas&amp;SEO=mas-leidas"><button type="button" class="btn btn-outline btn-primary" style="margin:7px 7px 0 0;">...</button></a>
                                    </div>
                                </div>
                            </td>
                        </tr>
                    </table>
                    <!-- Fin minuto a minuto -->
                </div>
            </div>
        </div>
    </div>
    <br/>
    <div class="col-lg-12 col-md-12">
        <div class="widget " id="widgetLineareaMinuto">
            <div class="widget-content">
                <div class="padding-0 padding-top-10">
                    <!-- inicio destacadas -->
                    <table id="destacadasMainTable" class="pl-minuto-table" cellspacing="0" cellpadding="0" border="0">
                        <tr>
                            <td id="destacadas1Title" class="formato1Seccion"><a class="linkblanco" href="/index.php?o=vt&id=destacadas&SEO=noticias-destacadas">Highlights</a></td>
                            <td id="destacadas2Title" class="formato2Seccion"></td>
                        </tr>
                    </table>
                    <br/>
                    <div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2019/diciembre/24/sudcorea-japon.jpg" alt="south-korea-and-japan-seek-end-to-trade-dispute-in-negotiations" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=50301&amp;SEO=south-korea-and-japan-seek-end-to-trade-dispute-in-negotiations">South Korea and Japan seek end to trade dispute in negotiations</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=50301&amp;SEO=south-korea-and-japan-seek-end-to-trade-dispute-in-negotiations">South Korea and Japan seek end to trade dispute in negotiations</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=50301&amp;SEO=south-korea-and-japan-seek-end-to-trade-dispute-in-negotiations">South Korea and Japan seek end to trade dispute in negotiations</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2019/diciembre/24/celac.jpg" alt="evo-rejects-de-facto-government-decision-to-withdraw-from-celac" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=50300&amp;SEO=evo-rejects-de-facto-government-decision-to-withdraw-from-celac">Evo rejects de facto government decision to withdraw from CELAC</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=50300&amp;SEO=evo-rejects-de-facto-government-decision-to-withdraw-from-celac">Evo rejects de facto government decision to withdraw from CELAC</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=50300&amp;SEO=evo-rejects-de-facto-government-decision-to-withdraw-from-celac">Evo rejects de facto government decision to withdraw from CELAC</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2019/septiembre/03/Salim-Lamrani.jpg" alt="salim-lamrani-cuban-revolution-remains-a-beacon-of-dignity" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=50298&amp;SEO=salim-lamrani-cuban-revolution-remains-a-beacon-of-dignity">Salim Lamrani: Cuban Revolution remains a beacon of dignity</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=50298&amp;SEO=salim-lamrani-cuban-revolution-remains-a-beacon-of-dignity">Salim Lamrani: Cuban Revolution remains a beacon of dignity</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=50298&amp;SEO=salim-lamrani-cuban-revolution-remains-a-beacon-of-dignity">Salim Lamrani: Cuban Revolution remains a beacon of dignity</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2019/diciembre/23/0-diaz.jpg" alt="cubas-diplomacy-is-based-on-its-people-and-the-revolution" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=50287&amp;SEO=cubas-diplomacy-is-based-on-its-people-and-the-revolution">Cuba's diplomacy is based on its people and the Revolution</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=50287&amp;SEO=cubas-diplomacy-is-based-on-its-people-and-the-revolution">Cuba's diplomacy is based on its people and the Revolution</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=50287&amp;SEO=cubas-diplomacy-is-based-on-its-people-and-the-revolution">Cuba's diplomacy is based on its people and the Revolution</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2019/diciembre/24/destructor-eeuu-odessa.jpg" alt="us-destroyer-docks-in-ukrainian-port-of-odessa" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=50280&amp;SEO=us-destroyer-docks-in-ukrainian-port-of-odessa">US destroyer docks in Ukrainian port of Odessa</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=50280&amp;SEO=us-destroyer-docks-in-ukrainian-port-of-odessa">US destroyer docks in Ukrainian port of Odessa</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=50280&amp;SEO=us-destroyer-docks-in-ukrainian-port-of-odessa">US destroyer docks in Ukrainian port of Odessa</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2019/diciembre/24/pueblo-pemon.jpg" alt="pemon-people-condemn-massacre-promoted-by-venezuelan-right-wing" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=50277&amp;SEO=pemon-people-condemn-massacre-promoted-by-venezuelan-right-wing">Pemon people condemn massacre promoted by Venezuelan right wing</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=50277&amp;SEO=pemon-people-condemn-massacre-promoted-by-venezuelan-right-wing">Pemon people condemn massacre promoted by Venezuelan right wing</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=50277&amp;SEO=pemon-people-condemn-massacre-promoted-by-venezuelan-right-wing">Pemon people condemn massacre promoted by Venezuelan right wing</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/>                    <hr style="border: solid 1px;"/>
                    <br/>
                    <!-- fin destacadas -->
                    <!-- Inicio Banners -->
                    <div style="text-align: center;">
                        <a href="http://firmas.prensa-latina.cu" target="_blank"><img class="banners img-rounded" src="/templates/template_pl_2016/images/BannerFirmas.gif" title="Prensa Latina"/></a>
                        <br/><br/>
                        <a href="http://plbolivia.bo/" target="_blank"><img class="banners img-rounded" src="/templates/template_pl_2016/images/bannerPlBolivia.jpg" title="Prensa Latina Bolivia"/></a>
                        <br/><br/>
                        <a href="/index.php?o=rn&amp;id=11043&amp;SEO=servicio-SMS-de-Prensa-Latina" target="_blank"><img class="banners img-rounded" src="/templates/template_pl_2016/images/BannerSMSmovil.jpg" title="Servicio SMS de Prensa Latina"/></a>
                        <br/><br/>
                        <a href="http://www.mintrabajo.gob.bo" target="_blank"><img class="banners img-rounded" src="/templates/template_pl_2016/images/BannerBolivia.jpg" title="Ministerio de Trabajo, Empleo y Previsi&oacute;n Social de Bolivia"/></a>
                    </div>
                    <!-- End Banners -->
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-lg-4 col-md-4">
</div>
<div class="clearfix"></div>
<div class="footer col-lg-12 col-md-12" >
    <div class="footerImg">
        <a href="http://www.avn.info.ve/" target="_blank"><img src="/templates/template_pl_2016/images/avn-logo.png" alt="AVN"/></a>
        <a href="http://www.abi.bo/" target="_blank"><img src="/templates/template_pl_2016/images/abi-logo.png" alt="ABI"/></a>
        <a href="http://spanish.xinhuanet.com/" target="_blank"><img src="/templates/template_pl_2016/images/xinhua-logo.png" alt="Xinhua"/></a>
        <a href="http://www.fidelcastro.cu/" target="_blank"><img src="/templates/template_pl_2016/images/fidel-logo.png" alt="Fidel, soldado de las ideas"/></a>
        <a href="http://news.vnanet.vn/?LangID=4" target="_blank"><img src="/templates/template_pl_2016/images/vna-logo.png" alt="VNA"/></a>
        <a href="http://www.lavozdelsandinismo.com/" target="_blank"><img src="/templates/template_pl_2016/images/voz-sandinismo-logo.png" alt="La voz del sandinismo"/></a>
    </div>
</div>

                </div>
            </div>
        </div><!-- End Page -->


        <!-- Footer -->
        <footer class="site-footer" style="text-align: center;">
            <div>Copyright &copy; 2016 <a href="http://www.prensa-latina.cu">Agencia Informativa Latinoamericana Prensa Latina</a></div>
            <div>
                Calle E # 454 esq 19, Vedado,  La Habana, Cuba.<br/>
                Tel&eacute;f: (+53) 7 838 3496, (+53) 7 838 3497, (+53) 7 838 3498, (+53) 7 838 3499
            </div>
        </footer>

        <!-- Core  -->
        <script src="/templates/template_pl_2016/global/vendor/jquery/jquery.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/bootstrap/bootstrap.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/asscroll/jquery-asScroll.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/mousewheel/jquery.mousewheel.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/asscrollable/jquery.asScrollable.all.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/ashoverscroll/jquery-asHoverScroll.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/waves/waves.js"></script>

        <!-- Plugins -->
        <script src="/templates/template_pl_2016/global/vendor/switchery/switchery.min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/intro-js/intro.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/screenfull/screenfull.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/slidepanel/jquery-slidePanel.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/chartist-plugin-tooltip/chartist-plugin-tooltip.min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/jvectormap/maps/jquery-jvectormap-world-mill-en.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/matchheight/jquery.matchHeight-min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/asbreadcrumbs/jquery-asBreadcrumbs.min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/magnific-popup/jquery.magnific-popup.js"></script>

        <!-- Scripts -->
        <script src="/templates/template_pl_2016/global/js/core.js"></script>
        <script src="/templates/template_pl_2016/assets/js/site.js"></script>
        <script src="/templates/template_pl_2016/assets/js/sections/menu.js"></script>
        <script src="/templates/template_pl_2016/assets/js/sections/menubar.js"></script>
        <script src="/templates/template_pl_2016/assets/js/sections/sidebar.js"></script>
        <script src="/templates/template_pl_2016/global/js/configs/config-colors.js"></script>
        <script src="/templates/template_pl_2016/assets/js/configs/config-tour.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/asscrollable.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/animsition.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/slidepanel.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/switchery.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/tabs.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/matchheight.js"></script>
        <script src="/templates/template_pl_2016/assets/examples/js/dashboard/v1.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/asbreadcrumbs.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/magnific-popup.js"></script>
        <script src="/templates/template_pl_2016/assets/examples/js/advanced/lightbox.js"></script>

        <script>
            // Defaults
            $( "#minuto1Title").addClass("minutoTitleActive");
            $( "#minuto1Title").removeClass("minuto1TitleInactive");
            $( "#minuto2Title").removeClass("minutoTitleActive");
            $( "#minuto2Title").addClass("minuto2TitleInactive");
            $( "#minutoContainer1").show();
            $( "#minutoContainer2").hide();

            // click en Minuto a minuto
            $( "#minuto1Title").click(function() {
                $( "#minuto1Title").addClass("minutoTitleActive");
                $( "#minuto1Title").removeClass("minuto1TitleInactive");
                $( "#minuto2Title").removeClass("minutoTitleActive");
                $( "#minuto2Title").addClass("minuto2TitleInactive");

                $( "#minutoContainer1").show();
                $( "#minutoContainer2").hide();

            });
            // click en Más leídas
            $( "#minuto2Title").click(function() {
                $( "#minuto2Title").addClass("minutoTitleActive");
                $( "#minuto2Title").removeClass("minuto2TitleInactive");
                $( "#minuto1Title").removeClass("minutoTitleActive");
                $( "#minuto1Title").addClass("minuto1TitleInactive");

                $( "#minutoContainer2").show();
                $( "#minutoContainer1").hide();

            });
            //boton busqueda
            $( "#searchBtn" ).keypress(function(e) {if(e.which == 13) {
                $.ajax({type: "POST", async: false, url: '/templates/template_pl_2016/includes/pl_actions.php', data: {
                    'o':    'setSearchResult',
                    'id': $.trim($( "#searchBtn" ).val())
                }
                }).done(function( valor ) {
                    window.location.href = "index.php?o=sr&id="+valor;
                })
                return false;

            }});

            // email al Editor
            $( "#sendEmailToEditor").click(function() {
                $.ajax({type: "POST", async: false, url: '/templates/template_pl_2016/includes/pl_actions.php', data: {
                    'o'         : 'setSendEmailToEditor',
                    'sitio'     : ' Inglés ',
                    'nombre'    : $.trim($( "#emailToEditor-name" ).val()),
                    'email'     : $.trim($( "#emailToEditor-email" ).val()),
                    'mensaje'   : $.trim($( "#emailToEditor-subject" ).val())
                }
                }).done(function( valor ) {
                    alert('Message sent to editor...');
                })
            });

            $( "#print01" ).click(function() { PrintElem('#newsContainer'); });

            function PrintElem(elem){Popup($(elem).html());}

            function Popup(data){
                var mywindow = window.open('', 'my div', 'height=600,width=800,left=200');

                mywindow.document.write("<html><head><title>Imprimir Noticia</title>");
                mywindow.document.write('</head><body ><h1 style="font-size:20pt;">Prensa Latina</h1><br/>');
                mywindow.document.write(data);
                mywindow.document.write('<hr/><i><label style="font-size:10pt;font-weight:normal;">Fecha de impresión: 25-12-2019</label></i><br/></body></html>');

                mywindow.document.close(); // necessary for IE >= 10
                mywindow.focus(); // necessary for IE >= 10

                mywindow.print();
                mywindow.close();

                return true;
            }


        </script>


    </body>
</html>