<!DOCTYPE html>
<html class="no-js css-menubar" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimal-ui">
        <meta name="author" content="">
        <title>Religious congress in Haiti postponed due to expansion of COVID-19</title><meta property="fb:app_id" content="111926922772028"/><meta property="og:title" content="Religious congress in Haiti postponed due to expansion of COVID-19"/><meta property="og:description" content="12 de marzo de 2020,   11:9Port-au-Prince, Mar 12 (Prensa Latina) The Haitian Association of the Christian faithful postponed its 26th annual congress scheduled for next April, in light of the worldwide expansion of the COVID-1"/><meta property="og:url" content="http://www.plenglish.com/index.php?o=rn&amp;id=53263&amp;SEO=religious-congress-in-haiti-postponed-due-to-expansion-of-covid-19"/><meta property="og:site_name" content="prensa-latina.cu"/><meta property="og:locale" content="es_ES"/><meta property="og:type" content="article"/><meta property="og:image" content="http://www.plenglish.com/images/news01.jpg"/><meta property="og:image:url" content="http://www.plenglish.com/images/news01.jpg"/><meta property="og:image:type" content="article"/><meta property="og:image:width" content="748"/><meta property="og:image:height" content="498"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@flickr" /><meta name="twitter:title" content="Religious congress in Haiti postponed due to expansion of COVID-19" /><meta name="twitter:description" content="12 de marzo de 2020,   11:9Port-au-Prince, Mar 12 (Prensa Latina) The Haitian Association of the Christian faithful postponed its 26th annual congress scheduled for next April, in light of the worldwide expansion of the COVID-1" /><meta name="twitter:image" content="http://www.plenglish.com/images/news01.jpg"/><meta name="dc.title" content="Religious congress in Haiti postponed due to expansion of COVID-19"><meta name="dc.description" content="12 de marzo de 2020,   11:9Port-au-Prince, Mar 12 (Prensa Latina) The Haitian Association of the Christian faithful postponed its 26th annual congress scheduled for next April, in light of the worldwide expansion of the COVID-1"><meta name="dc.keywords" content=""><meta name="dc.source" content="http://www.plenglish.com/index.php?o=rn&amp;id=53263&amp;SEO=religious-congress-in-haiti-postponed-due-to-expansion-of-covid-19"><meta name="dc.language" content="es_ES"><title>Religious congress in Haiti postponed due to expansion of COVID-19</title><meta name="description" content="12 de marzo de 2020,   11:9Port-au-Prince, Mar 12 (Prensa Latina) The Haitian Association of the Christian faithful postponed its 26th annual congress scheduled for next April, in light of the worldwide expansion of the COVID-1"><meta name="keywords" content="haiti,coronavirus">
        <link rel="apple-touch-icon" href="/templates/template_pl_2016/assets/images/apple-touch-icon.png">
        <link rel="shortcut icon" href="/templates/template_pl_2016/assets/images/images/favicon.ico">

        <!-- Stylesheets -->
        <link rel="stylesheet" href="/templates/template_pl_2016/global/css/bootstrap.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/css/bootstrap-extend.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/css/site.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/css/template.css">

        <!-- Plugins -->
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/asscrollable/asScrollable.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/switchery/switchery.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/intro-js/introjs.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/slidepanel/slidePanel.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/flag-icon-css/flag-icon.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/waves/waves.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/examples/css/dashboard/v1.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/examples/css/structure/breadcrumbs.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/examples/css/structure/ribbon.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/magnific-popup/magnific-popup.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/examples/css/advanced/lightbox.css">

        <!-- Fonts -->
        <link rel="stylesheet" href="/templates/template_pl_2016/global/fonts/material-design/material-design.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/fonts/brand-icons/brand-icons.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/fonts/themify/themify.css">

        <!--[if lt IE 9]>
        <script src="/templates/template_pl_2016/global/vendor/html5shiv/html5shiv.min.js"></script>
        <![endif]-->
        <!--[if lt IE 10]>
        <script src="/templates/template_pl_2016/global/vendor/media-match/media.match.min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/respond/respond.min.js"></script>
        <![endif]-->
        <!-- Scripts -->
        <script src="/templates/template_pl_2016/global/vendor/modernizr/modernizr.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/breakpoints/breakpoints.js"></script>
        <script>
            Breakpoints();
        </script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-68617633-2', 'auto');
            ga('send', 'pageview');
        </script>
//        <!-- Piwik -->
//        <script type="text/javascript">
//            var pkBaseURL = (("https:" == document.location.protocol) ? "https://piwik.prensa-latina.cu/" : "http://piwik.prensa-latina.cu/");
//            document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
//        </script><script type="text/javascript">
//            try {
//                var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
//                piwikTracker.trackPageView();
//                piwikTracker.enableLinkTracking();
//            } catch( err ) {}
//        </script><noscript><p><img src="http://piwik.prensa-latina.cu/piwik.php?idsite=3" style="border:0" alt="" /></p></noscript>
//        <!-- End Piwik Tracking Tag -->
    </head>
    <body class="site-navbar-small dashboard" id="inicio">
    <!--[if lt IE 8]>
        <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <nav class="site-navbar navbar navbar-default navbar-fixed-top navbar-mega navbar-inverse pl-nav" role="navigation">
            <div class="navbar-header pl-nav-header">
                <button type="button" class="navbar-toggle hamburger hamburger-close navbar-toggle-left hided" data-toggle="menubar">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="hamburger-bar"></span>
                </button>
                <button type="button" class="navbar-toggle collapsed" data-target="#site-navbar-collapse" data-toggle="collapse">
                    <i class="icon md-more" aria-hidden="true"></i>
                </button>
                <a class="navbar-brand navbar-brand-center" href="/">
                    <img class="navbar-brand-logo navbar-brand-logo-normal" src="/templates/template_pl_2016/images/logo01.png" title="Prensa Latina">
                    <img class="navbar-brand-logo navbar-brand-logo-special" src="/templates/template_pl_2016/images/logo01.png" title="Prensa Latina">
                </a>
                <button type="button" class="navbar-toggle collapsed" data-target="#site-navbar-search" data-toggle="collapse">
                    <span class="sr-only">Toggle Search</span>
                    <i class="icon md-search" aria-hidden="true"></i>
                </button>
            </div>
            <img class="hidden-xs hidden-sm hidden-md" src="/templates/template_pl_2016/images/header_bg03.png" style="float: left;">
            <img class="hidden-xs hidden-lg hidden-xlg" src="/templates/template_pl_2016/images/header_bg04.png" style="float: left;">
            <div class="navbar-container container-fluid" >
                <!-- Navbar Collapse -->
                <div class="collapse navbar-collapse navbar-collapse-toolbar" id="site-navbar-collapse"  style="height: 120px;">
                    <!-- Navbar Toolbar -->
                    <ul class="nav navbar-toolbar">
                        <li class="hidden-float" id="toggleMenubar">
                            <a data-toggle="menubar" href="#" role="button">
                                <i class="icon hamburger hamburger-arrow-left">
                                    <span class="sr-only">Toggle menubar</span>
                                    <span class="hamburger-bar"></span>
                                </i>
                            </a>
                        </li>
                    </ul> <!-- End Navbar Toolbar -->
                    <!-- Navbar Toolbar Right -->
                    <ul class="nav navbar-toolbar navbar-right navbar-toolbar-right">
                        <li class="presentation" title="Español">
                            <a href="http://www.prensa-latina.cu" role="menuitem"><span class="flag-icon flag-icon-es"></span></a>
                        </li>
                        <li role="presentation" title="Portuguese">
                            <a href="http://www.prensalatina.com.br" role="menuitem"><span class="flag-icon flag-icon-pt"></span></a>
                        </li>
                        <li role="presentation" title="Français">
                            <a href="http://frances.prensa-latina.cu" role="menuitem"><span class="flag-icon flag-icon-fr"></span></a>
                        </li>
                        <li role="presentation" title="Italiano">
                            <a href="http://italiano.prensa-latina.cu" role="menuitem"><span class="flag-icon flag-icon-it"></span></a>
                        </li>
                        <li role="presentation" title="Pусский">
                            <a href="http://ruso.prensa-latina.cu" role="menuitem"><span class="flag-icon flag-icon-ru"></span></a>
                        </li>
                        <li class="dropdown hidden-float">
                            <a class="icon md-search" data-toggle="collapse" href="#" data-target="#site-navbar-search" role="button">
                                <span class="sr-only">Toggle Search</span>
                            </a>
                        </li>
                        <li class="dropdown hidden-xs" id="toggleFullscreen">
                            <a class="icon icon-fullscreen" data-toggle="fullscreen" href="#" role="button">
                                <span class="sr-only">Toggle fullscreen</span>
                            </a>
                        </li>
                    </ul> <!-- End Navbar Toolbar Right -->
                    <div class="nav navbar-toolbar navbar-right navbar-toolbar-right hidden-md hidden-sm hidden-xs" style="margin-right:-315px;margin-top: 68px;font-size: 13pt;font-weight: bold;color:#455a64;">
                        Thursday, March 12, 2020                    </div>
                    <div class="nav navbar-toolbar navbar-right navbar-toolbar-right hidden-lg hidden-xs" style="margin-right:-315px;margin-top: 65px;font-size: 10pt;font-weight: bold;color:#455a64;">
                        Thursday, March 12, 2020                    </div>
                </div> <!-- End Navbar Collapse -->
                <!-- Site Navbar Seach -->
                <div class="collapse navbar-search-overlap" id="site-navbar-search">
                    <form role="search">
                        <div class="form-group">
                            <div class="input-search">
                                <i class="input-search-icon md-search" aria-hidden="true"></i>
                                <input id="searchBtn" type="text" class="form-control" name="site-search" placeholder="Search...">
                                <button type="button" class="input-search-close icon md-close" data-target="#site-navbar-search" data-toggle="collapse" aria-label="Close"></button>
                            </div>
                        </div>
                    </form>
                </div> <!-- End Site Navbar Seach -->
            </div>
        </nav>
        <br/><br/><br/>
        <div class="site-menubar" style="margin-top:60px;">
            <div class="site-menubar-body">
                <div>
                    <div>
                        <ul class="site-menu">
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">News</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item"><a class="animsition-link" href="/"><span class="site-menu-title">Home Page</span></a></li>
                                                    <li class="divider"></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=cuba&amp;SEO=noticias-cuba"><span class="site-menu-title">Cuba</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=norteamerica&amp;SEO=noticias-cuba"><span class="site-menu-title">North America</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=centroamerica-caribe&amp;SEO=noticias-cuba"><span class="site-menu-title">Central America / Caribbean</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=sudamerica&amp;SEO=noticias-cuba"><span class="site-menu-title">South America</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=bolivia&amp;SEO=noticias-cuba"><span class="site-menu-title">Bolivia</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=europa&amp;SEO=noticias-cuba"><span class="site-menu-title">Europe</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=asia-oceania&amp;SEO=noticias-cuba"><span class="site-menu-title">Asia / Oceania</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=africa-medio-oriente&amp;SEO=noticias-cuba"><span class="site-menu-title">Africa / Middle East</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=deportes&amp;SEO=noticias-cuba"><span class="site-menu-title">Sports</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=cultura&amp;SEO=noticias-cuba"><span class="site-menu-title">Culture</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=ciencia&amp;SEO=noticias-cuba"><span class="site-menu-title">Science</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=economia&amp;SEO=noticias-cuba"><span class="site-menu-title">Economy</span></a></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Opinion</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="site-menu-scroll-wrap is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=opinion&amp;SEO=noticias-opinion"><span class="site-menu-title">Opinion</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="http://firmas.prensa-latina.cu"><span class="site-menu-title">Selected Opinions</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="http://visiones.prensa-latina.cu"><span class="site-menu-title">Alternative Views</span></a></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="/index.php?o=vf&amp;id=fotos&amp;SEO=fotos" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Photos</span>
                                </a>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="http://radio.prensa-latina.cu" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Radio</span>
                                </a>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="/index.php?o=vtv&amp;id=television&amp;SEO=television" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Television</span>
                                </a>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Publications</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="site-menu-scroll-wrap is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=orbe&amp;SEO=publicacion-orbe"><span class="site-menu-title">Globe Newspaper</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=negocios-en-cuba&amp;SEO=publicacion-negocios-en-cuba"><span class="site-menu-title">Business in Cuba</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=the-havana-reporter&amp;SEO=publicacion-the-havana-reporter"><span class="site-menu-title">The Havana Reporter</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=cuba-internacional&amp;SEO=publicacion-cuba-internacional"><span class="site-menu-title">Cuba International</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=avances-medicos&amp;SEO=publicacion-avances-medicos"><span class="site-menu-title">Medical Advances</span></a></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <!-- Ocultar en XS y LG -->
                            <li class="dropdown site-menu-item has-sub hidden-xs hidden-lg">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">More</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item has-sub">
                                                        <a href="javascript:void(0)">
                                                            <span class="site-menu-title">Specials</span>
                                                            <span class="site-menu-arrow"></span>
                                                        </a>
                                                        <ul class="site-menu-sub">
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-cuba&amp;SEO=exclusivos-cuba">
                                                                    <span class="site-menu-title">Cuba</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-politica&amp;SEO=exclusivos-politica">
                                                                    <span class="site-menu-title">Politics</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-economia&amp;SEO=exclusivos-economia">
                                                                    <span class="site-menu-title">Economy</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level2">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-mujeres-iii-milenio&amp;SEO=exclusivos-sociedad-mujeres-del-iii-milenio">
                                                                    <span class="site-menu-title">3rd Millenium Women</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level2">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-infancia&amp;SEO=exclusivos-sociedad-infancia">
                                                                    <span class="site-menu-title">Infancy</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level2">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-por-la-ruta-del-esclavo&amp;SEO=exclusivos-sociedad-por-la-ruta-del-esclavo">
                                                                    <span class="site-menu-title">On the Slave Route</span>
                                                                </a>
                                                            </li>

                                                            <li class="site-menu-item level2">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-pueblos-indigenas&amp;SEO=pueblos-indigenas">
                                                                    <span class="site-menu-title">Indigenous People</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-deportes&amp;SEO=exclusivos-deportes">
                                                                    <span class="site-menu-title">Sports</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-cultura&amp;SEO=exclusivos-cultura">
                                                                    <span class="site-menu-title">Culture</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-ciencia&amp;SEO=exclusivos-ciencia">
                                                                    <span class="site-menu-title">Science</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=especiales-cronicas&amp;SEO=especiales-cronicas">
                                                                    <span class="site-menu-title">Chronicles</span>
                                                                </a>
                                                            </li>
                                                        </ul>
                                                    </li>
                                                    <li class="site-menu-item has-sub">
                                                        <a href="/index.php?o=vo&amp;id=ofertas&amp;SEO=ofertas">
                                                            <span class="site-menu-title">Offers</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item has-sub">
                                                        <a href="javascript:void(0)">
                                                            <span class="site-menu-title">Contact</span>
                                                            <span class="site-menu-arrow"></span>
                                                        </a>
                                                        <ul class="site-menu-sub">
                                                            <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=qs&amp;id=quienessomos&amp;SEO=quienes-somos"><span class="site-menu-title">Who we are</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=ee&amp;id=emailaleditor&amp;SEO=email-al-editor"><span class="site-menu-title">Letter to the Editor</span></a></li>
                                                        </ul>
                                                    </li>
                                                    <li class="site-menu-item has-sub">
                                                        <a href="javascript:void(0)">
                                                            <span class="site-menu-title">Social Networks</span>
                                                            <span class="site-menu-arrow"></span>
                                                        </a>
                                                        <ul class="site-menu-sub">
                                                            <li class="site-menu-item"><a class="animsition-link" href="http://twitter.com/prensalatina_cu"><span class="site-menu-title"><i class="icon bd-twitter" aria-hidden="true"></i> Twitter</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="https://www.facebook.com/AgenciaPrensaLatina"><span class="site-menu-title"><i class="icon bd-facebook" aria-hidden="true"></i> Facebook</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="https://plus.google.com/+PrensaLatinaTVreal/about/p/pub?fd=1"><span class="site-menu-title"><i class="icon bd-google-plus" aria-hidden="true"></i> Google +</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vr&amp;SEO=canales-rss&amp;page=1"><span class="site-menu-title"><i class="icon ti-rss-alt" aria-hidden="true"></i> RSS feed</span></a></li>
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Specials</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class=" is-list">
                                        <div >
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-cuba&amp;SEO=exclusivos-cuba">
                                                            <span class="site-menu-title">Cuba</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-politica&amp;SEO=exclusivos-politica">
                                                            <span class="site-menu-title">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-economia&amp;SEO=exclusivos-economia">
                                                            <span class="site-menu-title">Economy</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-mujeres-iii-milenio&amp;SEO=exclusivos-sociedad-mujeres-del-iii-milenio">
                                                            <span class="site-menu-title">3rd Millenium Women</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-infancia&amp;SEO=exclusivos-sociedad-infancia">
                                                            <span class="site-menu-title">Infancy</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-por-la-ruta-del-esclavo&amp;SEO=exclusivos-sociedad-por-la-ruta-del-esclavo">
                                                            <span class="site-menu-title">On the Slave Route</span>
                                                        </a>
                                                    </li>

                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-pueblos-indigenas&amp;SEO=pueblos-indigenas">
                                                            <span class="site-menu-title">Indigenous People</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-deportes&amp;SEO=exclusivos-deportes">
                                                            <span class="site-menu-title">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-cultura&amp;SEO=exclusivos-cultura">
                                                            <span class="site-menu-title">Culture</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-ciencia&amp;SEO=exclusivos-ciencia">
                                                            <span class="site-menu-title">Science</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=cronicas&amp;SEO=especiales-cronicas">
                                                            <span class="site-menu-title">Chronicles</span>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="/index.php?o=vo&amp;id=ofertas&amp;SEO=ofertas" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Offers</span>
                                </a>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Contact</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="site-menu-scroll-wrap is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=qs&amp;id=quienessomos&amp;SEO=quienes-somos"><span class="site-menu-title">Who we are</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=ee&amp;id=emailaleditor&amp;SEO=email-al-editor"><span class="site-menu-title">Letter to the Editor</span></a></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="http://twitter.com/prensalatina_cu" data-dropdown-toggle="false">
                                    <i class="icon bd-twitter" aria-hidden="true"></i>
                                </a>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="https://www.facebook.com/AgenciaPrensaLatina" data-dropdown-toggle="false">
                                    <i class="icon bd-facebook" aria-hidden="true"></i>
                                </a>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="https://plus.google.com/+PrensaLatinaTVreal/about/p/pub?fd=1" data-dropdown-toggle="false">
                                    <i class="icon bd-google-plus" aria-hidden="true"></i>
                                </a>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="/index.php?o=vr&amp;SEO=canales-rss&amp;page=1" data-dropdown-toggle="false">
                                    <i class="icon ti-rss-alt" aria-hidden="true" ></i>
                                </a>
                            </li>
                        </ul>

                    </div>
                </div>
            </div>
        </div>
        <!-- Page -->
        <div class="page animsition">
            <div class="page-content padding-20 container-fluid" style="background-color: #fff;">
                <div class="row" data-plugin="matchHeight" data-by-row="true">
                    <div class="col-xlg-7 col-md-7">
    <div class="example-wrap " style="margin: 0;padding: 0;">
        <div class="col-xlg-6 col-lg-6 col-md-6 col-sm-6 col-xs-6" style="margin: 0;padding: 0;">
            <ol class="breadcrumb" data-plugin="breadcrumb" style="margin: 0;padding: 0;">
                <li><a href="/"><i class="icon md-home" aria-hidden="true" style="color: #9e9e9e;"></i>Home Page</a></li>
                <li class="active"></li>
            </ol>
        </div>
        <div class="col-xlg-6 col-lg-6 col-md-6 col-sm-6 col-xs-6" style="margin: 0;padding: 0;text-align: right;">
            <div class="btn-group dropdown" style="margin: 0;padding: 0;float:right">
                <button type="button" class="btn btn-dark dropdown-toggle hidden-xs" id="exampleBulletDropdown1" data-toggle="dropdown" aria-expanded="false">
                    <i class="icon md-settings" aria-hidden="true"></i> Options                    <span class="caret"></span>
                </button>
                <button type="button" class="btn btn-dark dropdown-toggle visible-xs" id="exampleBulletDropdown1" data-toggle="dropdown" aria-expanded="false">
                    <i class="icon md-settings" aria-hidden="true"></i>
                    <span class="caret"></span>
                </button>
                <ul id="ddm_opciones" class="dropdown-menu bullet dropdown-menu-right" aria-labelledby="exampleBulletDropdown1" role="menu">
                    <li role="presentation"><a id="print01" href="javascript:void(0)" role="menuitem"><i class="icon md-print" aria-hidden="true" style="color: #9e9e9e;"></i> Print</a></li>
                    <li class="divider" role="presentation"></li>
                    <li role="presentation"><a href="javascript:void(0)" role="menuitem">
                            <div style="margin:-10px 0px 0px 11px;">
                                <!-- AddToAny BEGIN -->
                                <div class="a2a_kit a2a_default_style">
                                    <a class="a2a_dd" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.plenglish.com&amp;linkname=Religious congress in Haiti postponed due to expansion of COVID-19" style="font-weight;"> Share</a>
                                </div>
                                <script type="text/javascript">
                                    var a2a_config = a2a_config || {};
                                    a2a_config.linkname = "Religious congress in Haiti postponed due to expansion of COVID-19";
                                    a2a_config.linkurl = "http://www.plenglish.com/index.php?o=rn&id=53263&SEO=religious-congress-in-haiti-postponed-due-to-expansion-of-covid-19";
                                    a2a_config.locale = "es";
                                    a2a_config.num_services = 10;
                                </script>
                                <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
                                <!-- AddToAny END -->
                            </div>
                    </a></li>
                </ul>
            </div>
            <div style="float:right;">
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                    <a class="a2a_button_twitter" style="margin-right:10pt;"></a>
                    <a class="a2a_button_facebook" style="margin-right:10pt;"></a>
                    <a class="a2a_button_google_plus" style="margin-right:10pt;"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
            </div>
        </div>
    </div>
    <br/>
    <hr/>
    <div class="widget" id="widgetUserList" >
        <div class="widget-header cover overlay">
                        <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight: bold;margin:0px;padding:0px;padding-bottom: 20pt;">Religious congress in Haiti postponed due to expansion of COVID-19</h1>
                        <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px;padding:0px;padding-bottom: 20pt;font-size: 24pt;">Religious congress in Haiti postponed due to expansion of COVID-19</h1>
                        <h1 class="visible-xs" style="font-weight: bold;margin:0px;padding:0px;padding-bottom: 20pt;font-size: 18pt;">Religious congress in Haiti postponed due to expansion of COVID-19</h1>
                    </div>
                    <div class="widget-footer cover overlay">
                        <div class="fullNewsIntrotext"><SPAN class='fecha'>12 de marzo de 2020,   11:9</SPAN>Port-au-Prince, Mar 12 (Prensa Latina) The Haitian Association of the Christian faithful postponed its 26th annual congress scheduled for next April, in light of the worldwide expansion of the COVID-19.</div>
                        <br/>
                        <div class="fullNewsFulltext"> The organization assured that the decision is in line with the recent measures adopted by the Haitian Episcopal Conference to prevent the spread of the virus in the country.<br><br><br><br>   Last week, the Catholic Church urged religious leaders to protect themselves and their followers, and to extreme hygiene measures recommended by health authorities.<br><br><br><br>   He also suggested avoiding greetings, unnecessary travel and raising awareness in their communities about the pandemic, which has already claimed more than 4,000 lives.<br><br><br><br>   Since the end of January, the government of Haiti has implemented epidemiological surveillance at airports, ports and border crossings, and this week it is visited by a support mission from the World Health Organization, who will be on the ground to address crucial issues, as was announced.<br><br><br><br>   To date, no positive cases have been reported in Haiti; however, 250 patients were diagnosed in at least 11 countries and four territories of the region, including Argentina, Brazil, Canada, Chile, Colombia, Costa Rica, Ecuador, Guyana French, Martinique, Mexico, Dominican Republic, United States, Saint Bartholomew, Saint Martin and Cuba.<br><br><br><br>   This week the Government banned the entry of travelers from Italy, France, Germany, Iran, South Korea and China, who were in risk areas in the last 14 days.<br><br>sus/llp/acl/ane</div>
                        <hr/>
                        <b style="color:#000;font-weight: bold;font-size:12pt;">Temas Relacionados:</b>
                    </div>        <div id="newsContainer" style="display: none;visibility: hidden;">
        <h1>Religious congress in Haiti postponed due to expansion of COVID-19</h1><br/><p><SPAN class='fecha'>12 de marzo de 2020,   11:9</SPAN>Port-au-Prince, Mar 12 (Prensa Latina) The Haitian Association of the Christian faithful postponed its 26th annual congress scheduled for next April, in light of the worldwide expansion of the COVID-19.</p><br/> The organization assured that the decision is in line with the recent measures adopted by the Haitian Episcopal Conference to prevent the spread of the virus in the country.<br><br><br><br>   Last week, the Catholic Church urged religious leaders to protect themselves and their followers, and to extreme hygiene measures recommended by health authorities.<br><br><br><br>   He also suggested avoiding greetings, unnecessary travel and raising awareness in their communities about the pandemic, which has already claimed more than 4,000 lives.<br><br><br><br>   Since the end of January, the government of Haiti has implemented epidemiological surveillance at airports, ports and border crossings, and this week it is visited by a support mission from the World Health Organization, who will be on the ground to address crucial issues, as was announced.<br><br><br><br>   To date, no positive cases have been reported in Haiti; however, 250 patients were diagnosed in at least 11 countries and four territories of the region, including Argentina, Brazil, Canada, Chile, Colombia, Costa Rica, Ecuador, Guyana French, Martinique, Mexico, Dominican Republic, United States, Saint Bartholomew, Saint Martin and Cuba.<br><br><br><br>   This week the Government banned the entry of travelers from Italy, France, Germany, Iran, South Korea and China, who were in risk areas in the last 14 days.<br><br>sus/llp/acl/ane<br/>        </div>
        <hr/>
        <div id="tagsDiv">
            &nbsp;<a href="/index.php?o=vt&amp;id=centroamerica-caribe&amp;SEO=noticias-centroamerica-caribe"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=centroamerica-caribe&amp;SEO=noticias-centroamerica-caribe">Central America / Caribbean</a>,&nbsp;<a href="/index.php?o=vt&amp;id=ciencia&amp;SEO=noticias-ciencia"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=ciencia&amp;SEO=noticias-ciencia">Science</a>,&nbsp;<a href="/index.php?o=vt&amp;id=nota-informativa&amp;SEO=noticias-nota-informativa"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=nota-informativa&amp;SEO=noticias-nota-informativa">Nota Informativa</a>,        </div>
        <hr/>
        <div class="example-wrap " style="margin: 0;padding: 0;">
            <div class="col-xlg-6 col-lg-6 col-md-6 col-sm-6 col-xs-6" style="margin: 0;padding: 0;">
                <ol class="breadcrumb" data-plugin="breadcrumb" style="margin: 0;padding: 0;">
                    <li><a href="/"><i class="icon md-home" aria-hidden="true" style="color: #9e9e9e;"></i>Home Page</a></li>
                    <li class="active"></li>
                </ol>
            </div>
            <div class="col-xlg-6 col-lg-6 col-md-6 col-sm-6 col-xs-6" style="margin: 0;padding: 0;text-align: right;">
                <div class="btn-group dropup" style="margin: 0;padding: 0;float:right;">
                    <button type="button" class="btn btn-dark dropdown-toggle hidden-xs" id="exampleBulletDropdown1" data-toggle="dropdown" aria-expanded="false">
                        <i class="icon md-settings" aria-hidden="true"></i> Options                        <span class="caret"></span>
                    </button>
                    <button type="button" class="btn btn-dark dropdown-toggle visible-xs" id="exampleBulletDropdown1" data-toggle="dropdown" aria-expanded="false">
                        <i class="icon md-settings" aria-hidden="true"></i>
                        <span class="caret"></span>
                    </button>
                    <ul id="ddm_opciones" class="dropdown-menu bullet dropdown-menu-right" aria-labelledby="exampleBulletDropdown1" role="menu">
                        <li role="presentation"><a href="#inicio" role="menuitem"><i class="icon md-caret-up-circle" aria-hidden="true" style="color: #00bcd4;"></i> Go Top</a></li>
                        <li class="divider" role="presentation"></li>
                        <li role="presentation"><a id="print02" href="javascript:void(0)" role="menuitem"><i class="icon md-print" aria-hidden="true" style="color: #9e9e9e;"></i> Print</a></li>
                        <li class="divider" role="presentation"></li>
                        <li role="presentation"><a href="javascript:void(0)" role="menuitem">
                                <div style="margin:-10px 0px 0px 11px;">
                                    <!-- AddToAny BEGIN -->
                                    <div class="a2a_kit a2a_default_style">
                                        <a class="a2a_dd" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.plenglish.com&amp;linkname=Religious congress in Haiti postponed due to expansion of COVID-19" style="font-weight;"> Share</a>
                                    </div>
                                    <script type="text/javascript">
                                        var a2a_config = a2a_config || {};
                                        a2a_config.linkname = "Religious congress in Haiti postponed due to expansion of COVID-19";
                                        a2a_config.linkurl = "http://www.plenglish.com/index.php?o=rn&id=53263&SEO=religious-congress-in-haiti-postponed-due-to-expansion-of-covid-19";
                                        a2a_config.locale = "es";
                                        a2a_config.num_services = 10;
                                    </script>
                                    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
                                    <!-- AddToAny END -->
                                </div>
                            </a></li>
                    </ul>
                </div>
                <div style="float:right;">
                    <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                        <a class="a2a_button_twitter" style="margin-right:10pt;"></a>
                        <a class="a2a_button_facebook" style="margin-right:10pt;"></a>
                        <a class="a2a_button_google_plus" style="margin-right:10pt;"></a>
                    </div>
                    <script async src="https://static.addtoany.com/menu/page.js"></script>
                </div>
            </div>
        </div>
        <br/>
    </div>
</div>
<div class="col-xlg-5 col-md-5">
    <div>
        <div class="widget " id="widgetLineareaDestacadas">
            <div class="widget-content">
                <div class="padding-0 padding-top-0">
                    <!-- Inicio minuto a minuto -->
                    <table id="minutoMainTable" class="pl-minuto-table" cellspacing="0" cellpadding="0" border="0">
                        <tr> <!-- alex -->
                            <td id="minuto1Title">By the minute</td>
                            <td id="minuto2Title">Most read</td>
                        </tr>
                    </table>
                    <br/>
                    <table id="minutoMainContainerTable" class="pl-minuto-table" cellspacing="0" cellpadding="0" border="0">
                        <tr>
                            <td valign="top" colspan="2" >
                                <div id="minutoContainer1" class="list-group bg-grey-300 bg-inherit" >
                                    <a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53303&amp;SEO=venezuela-suspends-flights-from-europe-colombia-over-covid-19">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        6:00&nbsp;&nbsp;Venezuela suspends flights from Europe, Colombia over COVID-19
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53302&amp;SEO=preliminary-inquiry-opened-in-colombia-against-ex-president-uribe">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        5:05&nbsp;&nbsp;Preliminary inquiry opened in Colombia against ex-President Uribe
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53301&amp;SEO=cuban-journalists-hold-public-press-festival">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        4:57&nbsp;&nbsp;Cuban journalists hold Public Press Festival
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53300&amp;SEO=venezuela-supports-cuba-in-the-face-of-the-helms-burton-act">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        4:55&nbsp;&nbsp;Venezuela supports Cuba in the face of the Helms-Burton Act
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53299&amp;SEO=cuba-receives-donation-for-cereal-port-unloading">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        4:49&nbsp;&nbsp;Cuba receives donation for cereal port unloading
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53298&amp;SEO=russian-economy-strong-enough-to-face-oil-crisis">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        4:33&nbsp;&nbsp;Russian economy strong enough to face oil crisis
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53297&amp;SEO=chilean-peso-further-plunges-to-record-high-853-to-the-dollar">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        4:31&nbsp;&nbsp;Chilean peso further plunges to record high 853 to the dollar
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53296&amp;SEO=syrias-phosphate-plant-rehabilitation-at-70-percent">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        4:21&nbsp;&nbsp;Syria's phosphate plant rehabilitation at 70 percent
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53295&amp;SEO=moscow-province-imposes-maximum-alert-regime-for-covid-19">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        4:19&nbsp;&nbsp;Moscow province imposes maximum alert regime for COVID-19
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53294&amp;SEO=cuba-central-regions-health-centers-ready-to-face-covid-19">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        4:18&nbsp;&nbsp;Cuba: central region's health centers ready to face COVID-19
                    </a>                                    <div style="height: 50px;text-align: right;">
                                        <a href="/index.php?o=vmam&amp;id=minuto-a-minuto&amp;SEO=minuto-a-minuto"><button type="button" class="btn btn-outline btn-primary" style="margin:7px 7px 0 0;">...</button></a>
                                    </div>
                                </div>
                                <div id="minutoContainer2" class="list-group bg-grey-300 bg-inherit" >
                                    <a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53205&amp;SEO=suspects-of-councilwomans-murder-to-appear-in-brazils-court">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Suspects of councilwoman's murder to appear in Brazil's court
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53215&amp;SEO=mexican-president-meets-with-colombian-peer">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Mexican president meets with Colombian peer
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53219&amp;SEO=lebanon-and-cuba-explore-cooperation-in-the-health-sector">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Lebanon and Cuba explore cooperation in the health sector
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53203&amp;SEO=venezuela-to-hold-world-meeting-of-social-movements">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Venezuela to hold World Meeting of Social Movements
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53235&amp;SEO=warning-on-hospitals-construction-halt-in-bolivia">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Warning on hospitals' construction halt in Bolivia
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53221&amp;SEO=colombias-farc-demands-to-stop-extermining-former-guerrillas">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Colombia's FARC demands to stop extermining former guerrillas
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53245&amp;SEO=covid-19-case-numbers-increase-in-latin-america-and-the-caribbean">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        COVID-19 case numbers increase in Latin America and the Caribbean
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53250&amp;SEO=russia-new-covid-19-cases-reached-28">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Russia: New COVID-19 cases reached 28
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53251&amp;SEO=cuba-confirms-first-three-imported-cases-of-new-coronavirus">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Cuba confirms first three imported cases of new coronavirus
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=53247&amp;SEO=un-agencies-promote-new-agenda-against-child-marriage">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        UN agencies promote new agenda against child marriage
                    </a>                                    <div style="height: 50px;text-align: right;">
                                        <a href="/index.php?o=vmreaded&amp;id=mas-leidas&amp;SEO=mas-leidas"><button type="button" class="btn btn-outline btn-primary" style="margin:7px 7px 0 0;">...</button></a>
                                    </div>
                                </div>
                            </td>
                        </tr>
                    </table>
                    <!-- Fin minuto a minuto -->
                </div>
            </div>
        </div>
    </div>
    <br/>
    <div class="col-lg-12 col-md-12">
        <div class="widget " id="widgetLineareaMinuto">
            <div class="widget-content">
                <div class="padding-0 padding-top-10">
                    <!-- inicio destacadas -->
                    <table id="destacadasMainTable" class="pl-minuto-table" cellspacing="0" cellpadding="0" border="0">
                        <tr>
                            <td id="destacadas1Title" class="formato1Seccion"><a class="linkblanco" href="/index.php?o=vt&id=destacadas&SEO=noticias-destacadas">Highlights</a></td>
                            <td id="destacadas2Title" class="formato2Seccion"></td>
                        </tr>
                    </table>
                    <br/>
                    <div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2020/marzo/12/00MaduroCuba.jpg" alt="venezuela-supports-cuba-in-the-face-of-the-helms-burton-act" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=53300&amp;SEO=venezuela-supports-cuba-in-the-face-of-the-helms-burton-act">Venezuela supports Cuba in the face of the Helms-Burton Act</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=53300&amp;SEO=venezuela-supports-cuba-in-the-face-of-the-helms-burton-act">Venezuela supports Cuba in the face of the Helms-Burton Act</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=53300&amp;SEO=venezuela-supports-cuba-in-the-face-of-the-helms-burton-act">Venezuela supports Cuba in the face of the Helms-Burton Act</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2020/marzo/12/CubaEquipDescargCereales.jpg" alt="cuba-receives-donation-for-cereal-port-unloading" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=53299&amp;SEO=cuba-receives-donation-for-cereal-port-unloading">Cuba receives donation for cereal port unloading</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=53299&amp;SEO=cuba-receives-donation-for-cereal-port-unloading">Cuba receives donation for cereal port unloading</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=53299&amp;SEO=cuba-receives-donation-for-cereal-port-unloading">Cuba receives donation for cereal port unloading</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2020/marzo/12/00hospitalVillaclara.jpg" alt="cuba-central-regions-health-centers-ready-to-face-covid-19" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=53294&amp;SEO=cuba-central-regions-health-centers-ready-to-face-covid-19">Cuba: central region's health centers ready to face COVID-19</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=53294&amp;SEO=cuba-central-regions-health-centers-ready-to-face-covid-19">Cuba: central region's health centers ready to face COVID-19</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=53294&amp;SEO=cuba-central-regions-health-centers-ready-to-face-covid-19">Cuba: central region's health centers ready to face COVID-19</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2020/marzo/12/vene-sabotaje-elecc.jpg" alt="intentionality-of-fire-in-venezuelan-electoral-institution-confirmed" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=53293&amp;SEO=intentionality-of-fire-in-venezuelan-electoral-institution-confirmed">Intentionality of fire in venezuelan electoral institution confirmed</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=53293&amp;SEO=intentionality-of-fire-in-venezuelan-electoral-institution-confirmed">Intentionality of fire in venezuelan electoral institution confirmed</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=53293&amp;SEO=intentionality-of-fire-in-venezuelan-electoral-institution-confirmed">Intentionality of fire in venezuelan electoral institution confirmed</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/" alt="eu-condemns-trumps-measure-against-european-travelers" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=53285&amp;SEO=eu-condemns-trumps-measure-against-european-travelers">EU condemns Trump's measure against European travelers</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=53285&amp;SEO=eu-condemns-trumps-measure-against-european-travelers">EU condemns Trump's measure against European travelers</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=53285&amp;SEO=eu-condemns-trumps-measure-against-european-travelers">EU condemns Trump's measure against European travelers</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2020/marzo/12/00Fondo-Verde-Clima1.jpg" alt="green-climate-fund-implements-first-project-in-cuba" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=53282&amp;SEO=green-climate-fund-implements-first-project-in-cuba">Green Climate Fund implements first project in Cuba</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=53282&amp;SEO=green-climate-fund-implements-first-project-in-cuba">Green Climate Fund implements first project in Cuba</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=53282&amp;SEO=green-climate-fund-implements-first-project-in-cuba">Green Climate Fund implements first project in Cuba</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/>                    <hr style="border: solid 1px;"/>
                    <br/>
                    <!-- fin destacadas -->
                    <!-- Inicio Banners -->
                    <div style="text-align: center;">
                        <a href="http://firmas.prensa-latina.cu" target="_blank"><img class="banners img-rounded" src="/templates/template_pl_2016/images/BannerFirmas.gif" title="Prensa Latina"/></a>
                        <br/><br/>
                        <a href="http://plbolivia.bo/" target="_blank"><img class="banners img-rounded" src="/templates/template_pl_2016/images/bannerPlBolivia.jpg" title="Prensa Latina Bolivia"/></a>
                        <br/><br/>
                        <a href="/index.php?o=rn&amp;id=11043&amp;SEO=servicio-SMS-de-Prensa-Latina" target="_blank"><img class="banners img-rounded" src="/templates/template_pl_2016/images/BannerSMSmovil.jpg" title="Servicio SMS de Prensa Latina"/></a>
                        <br/><br/>
                        <a href="http://www.mintrabajo.gob.bo" target="_blank"><img class="banners img-rounded" src="/templates/template_pl_2016/images/BannerBolivia.jpg" title="Ministerio de Trabajo, Empleo y Previsi&oacute;n Social de Bolivia"/></a>
                    </div>
                    <!-- End Banners -->
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-lg-4 col-md-4">
</div>
<div class="clearfix"></div>
<div class="footer col-lg-12 col-md-12" >
    <div class="footerImg">
        <a href="http://www.avn.info.ve/" target="_blank"><img src="/templates/template_pl_2016/images/avn-logo.png" alt="AVN"/></a>
        <a href="http://www.abi.bo/" target="_blank"><img src="/templates/template_pl_2016/images/abi-logo.png" alt="ABI"/></a>
        <a href="http://spanish.xinhuanet.com/" target="_blank"><img src="/templates/template_pl_2016/images/xinhua-logo.png" alt="Xinhua"/></a>
        <a href="http://www.fidelcastro.cu/" target="_blank"><img src="/templates/template_pl_2016/images/fidel-logo.png" alt="Fidel, soldado de las ideas"/></a>
        <a href="http://news.vnanet.vn/?LangID=4" target="_blank"><img src="/templates/template_pl_2016/images/vna-logo.png" alt="VNA"/></a>
        <a href="http://www.lavozdelsandinismo.com/" target="_blank"><img src="/templates/template_pl_2016/images/voz-sandinismo-logo.png" alt="La voz del sandinismo"/></a>
    </div>
</div>

                </div>
            </div>
        </div><!-- End Page -->


        <!-- Footer -->
        <footer class="site-footer" style="text-align: center;">
            <div>Copyright &copy; 2016 <a href="http://www.prensa-latina.cu">Agencia Informativa Latinoamericana Prensa Latina</a></div>
            <div>
                Calle E # 454 esq 19, Vedado,  La Habana, Cuba.<br/>
                Tel&eacute;f: (+53) 7 838 3496, (+53) 7 838 3497, (+53) 7 838 3498, (+53) 7 838 3499
            </div>
        </footer>

        <!-- Core  -->
        <script src="/templates/template_pl_2016/global/vendor/jquery/jquery.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/bootstrap/bootstrap.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/asscroll/jquery-asScroll.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/mousewheel/jquery.mousewheel.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/asscrollable/jquery.asScrollable.all.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/ashoverscroll/jquery-asHoverScroll.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/waves/waves.js"></script>

        <!-- Plugins -->
        <script src="/templates/template_pl_2016/global/vendor/switchery/switchery.min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/intro-js/intro.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/screenfull/screenfull.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/slidepanel/jquery-slidePanel.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/chartist-plugin-tooltip/chartist-plugin-tooltip.min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/jvectormap/maps/jquery-jvectormap-world-mill-en.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/matchheight/jquery.matchHeight-min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/asbreadcrumbs/jquery-asBreadcrumbs.min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/magnific-popup/jquery.magnific-popup.js"></script>

        <!-- Scripts -->
        <script src="/templates/template_pl_2016/global/js/core.js"></script>
        <script src="/templates/template_pl_2016/assets/js/site.js"></script>
        <script src="/templates/template_pl_2016/assets/js/sections/menu.js"></script>
        <script src="/templates/template_pl_2016/assets/js/sections/menubar.js"></script>
        <script src="/templates/template_pl_2016/assets/js/sections/sidebar.js"></script>
        <script src="/templates/template_pl_2016/global/js/configs/config-colors.js"></script>
        <script src="/templates/template_pl_2016/assets/js/configs/config-tour.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/asscrollable.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/animsition.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/slidepanel.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/switchery.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/tabs.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/matchheight.js"></script>
        <script src="/templates/template_pl_2016/assets/examples/js/dashboard/v1.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/asbreadcrumbs.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/magnific-popup.js"></script>
        <script src="/templates/template_pl_2016/assets/examples/js/advanced/lightbox.js"></script>

        <script>
            // Defaults
            $( "#minuto1Title").addClass("minutoTitleActive");
            $( "#minuto1Title").removeClass("minuto1TitleInactive");
            $( "#minuto2Title").removeClass("minutoTitleActive");
            $( "#minuto2Title").addClass("minuto2TitleInactive");
            $( "#minutoContainer1").show();
            $( "#minutoContainer2").hide();

            // click en Minuto a minuto
            $( "#minuto1Title").click(function() {
                $( "#minuto1Title").addClass("minutoTitleActive");
                $( "#minuto1Title").removeClass("minuto1TitleInactive");
                $( "#minuto2Title").removeClass("minutoTitleActive");
                $( "#minuto2Title").addClass("minuto2TitleInactive");

                $( "#minutoContainer1").show();
                $( "#minutoContainer2").hide();

            });
            // click en Más leídas
            $( "#minuto2Title").click(function() {
                $( "#minuto2Title").addClass("minutoTitleActive");
                $( "#minuto2Title").removeClass("minuto2TitleInactive");
                $( "#minuto1Title").removeClass("minutoTitleActive");
                $( "#minuto1Title").addClass("minuto1TitleInactive");

                $( "#minutoContainer2").show();
                $( "#minutoContainer1").hide();

            });
            //boton busqueda
            $( "#searchBtn" ).keypress(function(e) {if(e.which == 13) {
                $.ajax({type: "POST", async: false, url: '/templates/template_pl_2016/includes/pl_actions.php', data: {
                    'o':    'setSearchResult',
                    'id': $.trim($( "#searchBtn" ).val())
                }
                }).done(function( valor ) {
                    window.location.href = "index.php?o=sr&id="+valor;
                })
                return false;

            }});

            // email al Editor
            $( "#sendEmailToEditor").click(function() {
                $.ajax({type: "POST", async: false, url: '/templates/template_pl_2016/includes/pl_actions.php', data: {
                    'o'         : 'setSendEmailToEditor',
                    'sitio'     : ' Inglés ',
                    'nombre'    : $.trim($( "#emailToEditor-name" ).val()),
                    'email'     : $.trim($( "#emailToEditor-email" ).val()),
                    'mensaje'   : $.trim($( "#emailToEditor-subject" ).val())
                }
                }).done(function( valor ) {
                    alert('Message sent to editor...');
                })
            });

            $( "#print01" ).click(function() { PrintElem('#newsContainer'); });

            function PrintElem(elem){Popup($(elem).html());}

            function Popup(data){
                var mywindow = window.open('', 'my div', 'height=600,width=800,left=200');

                mywindow.document.write("<html><head><title>Imprimir Noticia</title>");
                mywindow.document.write('</head><body ><h1 style="font-size:20pt;">Prensa Latina</h1><br/>');
                mywindow.document.write(data);
                mywindow.document.write('<hr/><i><label style="font-size:10pt;font-weight:normal;">Fecha de impresión: 12-03-2020</label></i><br/></body></html>');

                mywindow.document.close(); // necessary for IE >= 10
                mywindow.focus(); // necessary for IE >= 10

                mywindow.print();
                mywindow.close();

                return true;
            }


        </script>


    </body>
</html>