<!DOCTYPE html>
<html class="no-js css-menubar" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimal-ui">
        <meta name="author" content="">
        <title>Cuba's solidarity with Lesotho wears white</title><meta property="fb:app_id" content="111926922772028"/><meta property="og:title" content="Cuba's solidarity with Lesotho wears white"/><meta property="og:description" content="By Manuel Vazquez de la Torre
Maseru, April 9 (Prensa Latina) Although Lesotho has not yet reported Covid-19 cases, Cuba´s medical brigade in this African nation does not neglect any preventive action in its work to serve the needy local population."/><meta property="og:url" content="http://www.plenglish.com/index.php?o=rn&amp;id=54395&amp;SEO=cubas-solidarity-with-lesotho-wears-white"/><meta property="og:site_name" content="prensa-latina.cu"/><meta property="og:locale" content="es_ES"/><meta property="og:type" content="article"/><meta property="og:image" content="http://www.plenglish.com/images/2020/abril/07/0CUBAlesoto1.jpg"/><meta property="og:image:url" content="http://www.plenglish.com/images/2020/abril/07/0CUBAlesoto1.jpg"/><meta property="og:image:type" content="article"/><meta property="og:image:width" content="748"/><meta property="og:image:height" content="498"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@flickr" /><meta name="twitter:title" content="Cuba's solidarity with Lesotho wears white" /><meta name="twitter:description" content="By Manuel Vazquez de la Torre
Maseru, April 9 (Prensa Latina) Although Lesotho has not yet reported Covid-19 cases, Cuba´s medical brigade in this African nation does not neglect any preventive action in its work to serve the needy local population." /><meta name="twitter:image" content="http://www.plenglish.com/images/2020/abril/07/0CUBAlesoto1.jpg"/><meta name="dc.title" content="Cuba's solidarity with Lesotho wears white"><meta name="dc.description" content="By Manuel Vazquez de la Torre
Maseru, April 9 (Prensa Latina) Although Lesotho has not yet reported Covid-19 cases, Cuba´s medical brigade in this African nation does not neglect any preventive action in its work to serve the needy local population."><meta name="dc.keywords" content=""><meta name="dc.source" content="http://www.plenglish.com/index.php?o=rn&amp;id=54395&amp;SEO=cubas-solidarity-with-lesotho-wears-white"><meta name="dc.language" content="es_ES"><title>Cuba's solidarity with Lesotho wears white</title><meta name="description" content="By Manuel Vazquez de la Torre
Maseru, April 9 (Prensa Latina) Although Lesotho has not yet reported Covid-19 cases, Cuba´s medical brigade in this African nation does not neglect any preventive action in its work to serve the needy local population."><meta name="keywords" content="LESOTHO, CUBA, BRIGADEMCOLLABORATION, DOCTORS">
        <link rel="apple-touch-icon" href="/templates/template_pl_2016/assets/images/apple-touch-icon.png">
        <link rel="shortcut icon" href="/templates/template_pl_2016/assets/images/images/favicon.ico">

        <!-- Stylesheets -->
        <link rel="stylesheet" href="/templates/template_pl_2016/global/css/bootstrap.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/css/bootstrap-extend.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/css/site.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/css/template.css">

        <!-- Plugins -->
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/asscrollable/asScrollable.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/switchery/switchery.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/intro-js/introjs.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/slidepanel/slidePanel.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/flag-icon-css/flag-icon.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/waves/waves.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/examples/css/dashboard/v1.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/examples/css/structure/breadcrumbs.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/examples/css/structure/ribbon.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/vendor/magnific-popup/magnific-popup.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/assets/examples/css/advanced/lightbox.css">

        <!-- Fonts -->
        <link rel="stylesheet" href="/templates/template_pl_2016/global/fonts/material-design/material-design.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/fonts/brand-icons/brand-icons.min.css">
        <link rel="stylesheet" href="/templates/template_pl_2016/global/fonts/themify/themify.css">

        <!--[if lt IE 9]>
        <script src="/templates/template_pl_2016/global/vendor/html5shiv/html5shiv.min.js"></script>
        <![endif]-->
        <!--[if lt IE 10]>
        <script src="/templates/template_pl_2016/global/vendor/media-match/media.match.min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/respond/respond.min.js"></script>
        <![endif]-->
        <!-- Scripts -->
        <script src="/templates/template_pl_2016/global/vendor/modernizr/modernizr.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/breakpoints/breakpoints.js"></script>
        <script>
            Breakpoints();
        </script>
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-68617633-2', 'auto');
            ga('send', 'pageview');
        </script>
//        <!-- Piwik -->
//        <script type="text/javascript">
//            var pkBaseURL = (("https:" == document.location.protocol) ? "https://piwik.prensa-latina.cu/" : "http://piwik.prensa-latina.cu/");
//            document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
//        </script><script type="text/javascript">
//            try {
//                var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
//                piwikTracker.trackPageView();
//                piwikTracker.enableLinkTracking();
//            } catch( err ) {}
//        </script><noscript><p><img src="http://piwik.prensa-latina.cu/piwik.php?idsite=3" style="border:0" alt="" /></p></noscript>
//        <!-- End Piwik Tracking Tag -->
    </head>
    <body class="site-navbar-small dashboard" id="inicio">
    <!--[if lt IE 8]>
        <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <nav class="site-navbar navbar navbar-default navbar-fixed-top navbar-mega navbar-inverse pl-nav" role="navigation">
            <div class="navbar-header pl-nav-header">
                <button type="button" class="navbar-toggle hamburger hamburger-close navbar-toggle-left hided" data-toggle="menubar">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="hamburger-bar"></span>
                </button>
                <button type="button" class="navbar-toggle collapsed" data-target="#site-navbar-collapse" data-toggle="collapse">
                    <i class="icon md-more" aria-hidden="true"></i>
                </button>
                <a class="navbar-brand navbar-brand-center" href="/">
                    <img class="navbar-brand-logo navbar-brand-logo-normal" src="/templates/template_pl_2016/images/logo01.png" title="Prensa Latina">
                    <img class="navbar-brand-logo navbar-brand-logo-special" src="/templates/template_pl_2016/images/logo01.png" title="Prensa Latina">
                </a>
                <button type="button" class="navbar-toggle collapsed" data-target="#site-navbar-search" data-toggle="collapse">
                    <span class="sr-only">Toggle Search</span>
                    <i class="icon md-search" aria-hidden="true"></i>
                </button>
            </div>
            <img class="hidden-xs hidden-sm hidden-md" src="/templates/template_pl_2016/images/header_bg03.png" style="float: left;">
            <img class="hidden-xs hidden-lg hidden-xlg" src="/templates/template_pl_2016/images/header_bg04.png" style="float: left;">
            <div class="navbar-container container-fluid" >
                <!-- Navbar Collapse -->
                <div class="collapse navbar-collapse navbar-collapse-toolbar" id="site-navbar-collapse"  style="height: 120px;">
                    <!-- Navbar Toolbar -->
                    <ul class="nav navbar-toolbar">
                        <li class="hidden-float" id="toggleMenubar">
                            <a data-toggle="menubar" href="#" role="button">
                                <i class="icon hamburger hamburger-arrow-left">
                                    <span class="sr-only">Toggle menubar</span>
                                    <span class="hamburger-bar"></span>
                                </i>
                            </a>
                        </li>
                    </ul> <!-- End Navbar Toolbar -->
                    <!-- Navbar Toolbar Right -->
                    <ul class="nav navbar-toolbar navbar-right navbar-toolbar-right">
                        <li class="presentation" title="Español">
                            <a href="http://www.prensa-latina.cu" role="menuitem"><span class="flag-icon flag-icon-es"></span></a>
                        </li>
                        <li role="presentation" title="Portuguese">
                            <a href="http://www.prensalatina.com.br" role="menuitem"><span class="flag-icon flag-icon-pt"></span></a>
                        </li>
                        <li role="presentation" title="Français">
                            <a href="http://frances.prensa-latina.cu" role="menuitem"><span class="flag-icon flag-icon-fr"></span></a>
                        </li>
                        <li role="presentation" title="Italiano">
                            <a href="http://italiano.prensa-latina.cu" role="menuitem"><span class="flag-icon flag-icon-it"></span></a>
                        </li>
                        <li role="presentation" title="Pусский">
                            <a href="http://ruso.prensa-latina.cu" role="menuitem"><span class="flag-icon flag-icon-ru"></span></a>
                        </li>
                        <li class="dropdown hidden-float">
                            <a class="icon md-search" data-toggle="collapse" href="#" data-target="#site-navbar-search" role="button">
                                <span class="sr-only">Toggle Search</span>
                            </a>
                        </li>
                        <li class="dropdown hidden-xs" id="toggleFullscreen">
                            <a class="icon icon-fullscreen" data-toggle="fullscreen" href="#" role="button">
                                <span class="sr-only">Toggle fullscreen</span>
                            </a>
                        </li>
                    </ul> <!-- End Navbar Toolbar Right -->
                    <div class="nav navbar-toolbar navbar-right navbar-toolbar-right hidden-md hidden-sm hidden-xs" style="margin-right:-315px;margin-top: 68px;font-size: 13pt;font-weight: bold;color:#455a64;">
                        Thursday, April 9, 2020                    </div>
                    <div class="nav navbar-toolbar navbar-right navbar-toolbar-right hidden-lg hidden-xs" style="margin-right:-315px;margin-top: 65px;font-size: 10pt;font-weight: bold;color:#455a64;">
                        Thursday, April 9, 2020                    </div>
                </div> <!-- End Navbar Collapse -->
                <!-- Site Navbar Seach -->
                <div class="collapse navbar-search-overlap" id="site-navbar-search">
                    <form role="search">
                        <div class="form-group">
                            <div class="input-search">
                                <i class="input-search-icon md-search" aria-hidden="true"></i>
                                <input id="searchBtn" type="text" class="form-control" name="site-search" placeholder="Search...">
                                <button type="button" class="input-search-close icon md-close" data-target="#site-navbar-search" data-toggle="collapse" aria-label="Close"></button>
                            </div>
                        </div>
                    </form>
                </div> <!-- End Site Navbar Seach -->
            </div>
        </nav>
        <br/><br/><br/>
        <div class="site-menubar" style="margin-top:60px;">
            <div class="site-menubar-body">
                <div>
                    <div>
                        <ul class="site-menu">
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">News</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item"><a class="animsition-link" href="/"><span class="site-menu-title">Home Page</span></a></li>
                                                    <li class="divider"></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=cuba&amp;SEO=noticias-cuba"><span class="site-menu-title">Cuba</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=norteamerica&amp;SEO=noticias-cuba"><span class="site-menu-title">North America</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=centroamerica-caribe&amp;SEO=noticias-cuba"><span class="site-menu-title">Central America / Caribbean</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=sudamerica&amp;SEO=noticias-cuba"><span class="site-menu-title">South America</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=bolivia&amp;SEO=noticias-cuba"><span class="site-menu-title">Bolivia</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=europa&amp;SEO=noticias-cuba"><span class="site-menu-title">Europe</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=asia-oceania&amp;SEO=noticias-cuba"><span class="site-menu-title">Asia / Oceania</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=africa-medio-oriente&amp;SEO=noticias-cuba"><span class="site-menu-title">Africa / Middle East</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=deportes&amp;SEO=noticias-cuba"><span class="site-menu-title">Sports</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=cultura&amp;SEO=noticias-cuba"><span class="site-menu-title">Culture</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=ciencia&amp;SEO=noticias-cuba"><span class="site-menu-title">Science</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=economia&amp;SEO=noticias-cuba"><span class="site-menu-title">Economy</span></a></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Opinion</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="site-menu-scroll-wrap is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=opinion&amp;SEO=noticias-opinion"><span class="site-menu-title">Opinion</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="http://firmas.prensa-latina.cu"><span class="site-menu-title">Selected Opinions</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="http://visiones.prensa-latina.cu"><span class="site-menu-title">Alternative Views</span></a></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="/index.php?o=vf&amp;id=fotos&amp;SEO=fotos" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Photos</span>
                                </a>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="http://radio.prensa-latina.cu" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Radio</span>
                                </a>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="/index.php?o=vtv&amp;id=television&amp;SEO=television" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Television</span>
                                </a>
                            </li>
                            <li class="dropdown site-menu-item has-sub">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Publications</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="site-menu-scroll-wrap is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=orbe&amp;SEO=publicacion-orbe"><span class="site-menu-title">Globe Newspaper</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=negocios-en-cuba&amp;SEO=publicacion-negocios-en-cuba"><span class="site-menu-title">Business in Cuba</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=the-havana-reporter&amp;SEO=publicacion-the-havana-reporter"><span class="site-menu-title">The Havana Reporter</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=cuba-internacional&amp;SEO=publicacion-cuba-internacional"><span class="site-menu-title">Cuba International</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vt&amp;id=avances-medicos&amp;SEO=publicacion-avances-medicos"><span class="site-menu-title">Medical Advances</span></a></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <!-- Ocultar en XS y LG -->
                            <li class="dropdown site-menu-item has-sub hidden-xs hidden-lg">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">More</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item has-sub">
                                                        <a href="javascript:void(0)">
                                                            <span class="site-menu-title">Specials</span>
                                                            <span class="site-menu-arrow"></span>
                                                        </a>
                                                        <ul class="site-menu-sub">
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-cuba&amp;SEO=exclusivos-cuba">
                                                                    <span class="site-menu-title">Cuba</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-politica&amp;SEO=exclusivos-politica">
                                                                    <span class="site-menu-title">Politics</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-economia&amp;SEO=exclusivos-economia">
                                                                    <span class="site-menu-title">Economy</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level2">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-mujeres-iii-milenio&amp;SEO=exclusivos-sociedad-mujeres-del-iii-milenio">
                                                                    <span class="site-menu-title">3rd Millenium Women</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level2">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-infancia&amp;SEO=exclusivos-sociedad-infancia">
                                                                    <span class="site-menu-title">Infancy</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level2">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-por-la-ruta-del-esclavo&amp;SEO=exclusivos-sociedad-por-la-ruta-del-esclavo">
                                                                    <span class="site-menu-title">On the Slave Route</span>
                                                                </a>
                                                            </li>

                                                            <li class="site-menu-item level2">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-pueblos-indigenas&amp;SEO=pueblos-indigenas">
                                                                    <span class="site-menu-title">Indigenous People</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-deportes&amp;SEO=exclusivos-deportes">
                                                                    <span class="site-menu-title">Sports</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-cultura&amp;SEO=exclusivos-cultura">
                                                                    <span class="site-menu-title">Culture</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item level1">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-ciencia&amp;SEO=exclusivos-ciencia">
                                                                    <span class="site-menu-title">Science</span>
                                                                </a>
                                                            </li>
                                                            <li class="site-menu-item">
                                                                <a class="animsition-link" href="/index.php?o=vt&amp;id=especiales-cronicas&amp;SEO=especiales-cronicas">
                                                                    <span class="site-menu-title">Chronicles</span>
                                                                </a>
                                                            </li>
                                                        </ul>
                                                    </li>
                                                    <li class="site-menu-item has-sub">
                                                        <a href="/index.php?o=vo&amp;id=ofertas&amp;SEO=ofertas">
                                                            <span class="site-menu-title">Offers</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item has-sub">
                                                        <a href="javascript:void(0)">
                                                            <span class="site-menu-title">Contact</span>
                                                            <span class="site-menu-arrow"></span>
                                                        </a>
                                                        <ul class="site-menu-sub">
                                                            <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=qs&amp;id=quienessomos&amp;SEO=quienes-somos"><span class="site-menu-title">Who we are</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=ee&amp;id=emailaleditor&amp;SEO=email-al-editor"><span class="site-menu-title">Letter to the Editor</span></a></li>
                                                        </ul>
                                                    </li>
                                                    <li class="site-menu-item has-sub">
                                                        <a href="javascript:void(0)">
                                                            <span class="site-menu-title">Social Networks</span>
                                                            <span class="site-menu-arrow"></span>
                                                        </a>
                                                        <ul class="site-menu-sub">
                                                            <li class="site-menu-item"><a class="animsition-link" href="http://twitter.com/prensalatina_cu"><span class="site-menu-title"><i class="icon bd-twitter" aria-hidden="true"></i> Twitter</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="https://www.facebook.com/AgenciaPrensaLatina"><span class="site-menu-title"><i class="icon bd-facebook" aria-hidden="true"></i> Facebook</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="https://plus.google.com/+PrensaLatinaTVreal/about/p/pub?fd=1"><span class="site-menu-title"><i class="icon bd-google-plus" aria-hidden="true"></i> Google +</span></a></li>
                                                            <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=vr&amp;SEO=canales-rss&amp;page=1"><span class="site-menu-title"><i class="icon ti-rss-alt" aria-hidden="true"></i> RSS feed</span></a></li>
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Specials</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class=" is-list">
                                        <div >
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-cuba&amp;SEO=exclusivos-cuba">
                                                            <span class="site-menu-title">Cuba</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-politica&amp;SEO=exclusivos-politica">
                                                            <span class="site-menu-title">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-economia&amp;SEO=exclusivos-economia">
                                                            <span class="site-menu-title">Economy</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-mujeres-iii-milenio&amp;SEO=exclusivos-sociedad-mujeres-del-iii-milenio">
                                                            <span class="site-menu-title">3rd Millenium Women</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-infancia&amp;SEO=exclusivos-sociedad-infancia">
                                                            <span class="site-menu-title">Infancy</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-por-la-ruta-del-esclavo&amp;SEO=exclusivos-sociedad-por-la-ruta-del-esclavo">
                                                            <span class="site-menu-title">On the Slave Route</span>
                                                        </a>
                                                    </li>

                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-sociedad-pueblos-indigenas&amp;SEO=pueblos-indigenas">
                                                            <span class="site-menu-title">Indigenous People</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-deportes&amp;SEO=exclusivos-deportes">
                                                            <span class="site-menu-title">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-cultura&amp;SEO=exclusivos-cultura">
                                                            <span class="site-menu-title">Culture</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=exclusivos-ciencia&amp;SEO=exclusivos-ciencia">
                                                            <span class="site-menu-title">Science</span>
                                                        </a>
                                                    </li>
                                                    <li class="site-menu-item">
                                                        <a class="animsition-link" href="/index.php?o=vt&amp;id=cronicas&amp;SEO=especiales-cronicas">
                                                            <span class="site-menu-title">Chronicles</span>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="/index.php?o=vo&amp;id=ofertas&amp;SEO=ofertas" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Offers</span>
                                </a>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="javascript:void(0)" data-dropdown-toggle="false">
                                    <span class="site-menu-title">Contact</span>
                                    <span class="site-menu-arrow"></span>
                                </a>
                                <div class="dropdown-menu">
                                    <div class="site-menu-scroll-wrap is-list">
                                        <div>
                                            <div>
                                                <ul class="site-menu-sub site-menu-normal-list">
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=qs&amp;id=quienessomos&amp;SEO=quienes-somos"><span class="site-menu-title">Who we are</span></a></li>
                                                    <li class="site-menu-item"><a class="animsition-link" href="/index.php?o=ee&amp;id=emailaleditor&amp;SEO=email-al-editor"><span class="site-menu-title">Letter to the Editor</span></a></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="http://twitter.com/prensalatina_cu" data-dropdown-toggle="false">
                                    <i class="icon bd-twitter" aria-hidden="true"></i>
                                </a>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="https://www.facebook.com/AgenciaPrensaLatina" data-dropdown-toggle="false">
                                    <i class="icon bd-facebook" aria-hidden="true"></i>
                                </a>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="https://plus.google.com/+PrensaLatinaTVreal/about/p/pub?fd=1" data-dropdown-toggle="false">
                                    <i class="icon bd-google-plus" aria-hidden="true"></i>
                                </a>
                            </li>
                            <!-- Ocultar en XS, SM, MD -->
                            <li class="dropdown site-menu-item has-sub hidden-sm hidden-md">
                                <a class="dropdown-toggle" href="/index.php?o=vr&amp;SEO=canales-rss&amp;page=1" data-dropdown-toggle="false">
                                    <i class="icon ti-rss-alt" aria-hidden="true" ></i>
                                </a>
                            </li>
                        </ul>

                    </div>
                </div>
            </div>
        </div>
        <!-- Page -->
        <div class="page animsition">
            <div class="page-content padding-20 container-fluid" style="background-color: #fff;">
                <div class="row" data-plugin="matchHeight" data-by-row="true">
                    <div class="col-xlg-7 col-md-7">
    <div class="example-wrap " style="margin: 0;padding: 0;">
        <div class="col-xlg-6 col-lg-6 col-md-6 col-sm-6 col-xs-6" style="margin: 0;padding: 0;">
            <ol class="breadcrumb" data-plugin="breadcrumb" style="margin: 0;padding: 0;">
                <li><a href="/"><i class="icon md-home" aria-hidden="true" style="color: #9e9e9e;"></i>Home Page</a></li>
                <li class="active"></li>
            </ol>
        </div>
        <div class="col-xlg-6 col-lg-6 col-md-6 col-sm-6 col-xs-6" style="margin: 0;padding: 0;text-align: right;">
            <div class="btn-group dropdown" style="margin: 0;padding: 0;float:right">
                <button type="button" class="btn btn-dark dropdown-toggle hidden-xs" id="exampleBulletDropdown1" data-toggle="dropdown" aria-expanded="false">
                    <i class="icon md-settings" aria-hidden="true"></i> Options                    <span class="caret"></span>
                </button>
                <button type="button" class="btn btn-dark dropdown-toggle visible-xs" id="exampleBulletDropdown1" data-toggle="dropdown" aria-expanded="false">
                    <i class="icon md-settings" aria-hidden="true"></i>
                    <span class="caret"></span>
                </button>
                <ul id="ddm_opciones" class="dropdown-menu bullet dropdown-menu-right" aria-labelledby="exampleBulletDropdown1" role="menu">
                    <li role="presentation"><a id="print01" href="javascript:void(0)" role="menuitem"><i class="icon md-print" aria-hidden="true" style="color: #9e9e9e;"></i> Print</a></li>
                    <li class="divider" role="presentation"></li>
                    <li role="presentation"><a href="javascript:void(0)" role="menuitem">
                            <div style="margin:-10px 0px 0px 11px;">
                                <!-- AddToAny BEGIN -->
                                <div class="a2a_kit a2a_default_style">
                                    <a class="a2a_dd" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.plenglish.com&amp;linkname=Cuba's solidarity with Lesotho wears white" style="font-weight;"> Share</a>
                                </div>
                                <script type="text/javascript">
                                    var a2a_config = a2a_config || {};
                                    a2a_config.linkname = "Cuba's solidarity with Lesotho wears white";
                                    a2a_config.linkurl = "http://www.plenglish.com/index.php?o=rn&id=54395&SEO=cubas-solidarity-with-lesotho-wears-white";
                                    a2a_config.locale = "es";
                                    a2a_config.num_services = 10;
                                </script>
                                <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
                                <!-- AddToAny END -->
                            </div>
                    </a></li>
                </ul>
            </div>
            <div style="float:right;">
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                    <a class="a2a_button_twitter" style="margin-right:10pt;"></a>
                    <a class="a2a_button_facebook" style="margin-right:10pt;"></a>
                    <a class="a2a_button_google_plus" style="margin-right:10pt;"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
            </div>
        </div>
    </div>
    <br/>
    <hr/>
    <div class="widget" id="widgetUserList" >
        <div class="widget-header cover overlay">
                        <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight: bold;margin:0px;padding:0px;padding-bottom: 20pt;">Cuba's solidarity with Lesotho wears white</h1>
                        <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px;padding:0px;padding-bottom: 20pt;font-size: 24pt;">Cuba's solidarity with Lesotho wears white</h1>
                        <h1 class="visible-xs" style="font-weight: bold;margin:0px;padding:0px;padding-bottom: 20pt;font-size: 18pt;">Cuba's solidarity with Lesotho wears white</h1>
                    </div>
                    <div class="widget-footer cover overlay">
                        <div class="fullNewsIntrotext"><img title="Cuba Lesotho" src="/images/2020/abril/07/0CUBAlesoto1.jpg" alt="Cuba Lesotho" />By Manuel Vazquez de la Torre
Maseru, April 9 (Prensa Latina) Although Lesotho has not yet reported Covid-19 cases, Cuba´s medical brigade in this African nation does not neglect any preventive action in its work to serve the needy local population.
</div>
                        <br/>
                        <div class="fullNewsFulltext">
<br />As Yamisleydis Ruiz Marache, head of the Cuban medical mission, explained to Prensa Latina, 13 of the 14 Cuban doctors in this country are working at the Queen Elizabeth II Hospital, in O.P.D. of Medicine, Pediatrics, Gynecology, Surgery and Emergency Room.<br /><br /> The other specialist works at Home Health Center, located in this capital too, at an out-patient department of Medicine.<br /><br /> But regardless of specialty or physical location, all Cuban health workers are using the strongly recommended prevention means to fight the Covid-19 pandemic, such as face shields (masks), gloves, hand-washing, and the use of alcohol-based solutions.<br /><br /> Cuba's current medical collaboration with Lesotho has been established on April 2, 2002, in Havana, by a health agreement between the ministers of health of both nations, Ruiz Marache said.
<img title="Cuba Lesotho" src="/images/2020/abril/07/0CUBAlesoto3.jpg" alt="Cuba Lesotho" /><br /><br /> Then, some priorities for cooperation to comprehensive primary and secondary healthcare, technical assistance, education and training of human resources, administration and management of health programs, among others, were conducted.<br /><br /> In addition, it was established that a group of Cuban doctors would provide medical services in regions where specialized healthcare provided to population does not exist, or is poor.<br /><br /> In this way, on July 25, 2002, the first 17 Cuban doctors arrived in Lesotho. This medical brigade reached 40 members, most of them specialists in General Comprehensive Medicine.<br /><br /> Thus, at the end of December 2017, a total of six Cuban medical brigades have provided their services in Lesotho: about 90 doctors in 16 years.<br /><br /> During this period, Ruiz Marache recalled, 5,358 major surgeries and 7,553 deliveries have been conducted, and over 26,000 lives have been treated and saved. <br /><br /> Now, he announces, new agreements already signed will allow to increase the toll of Cuban doctors in Lesotho.<br /><br /><br /><br />rly/pll/mh/agp/mv</div>
                        <hr/>
                        <b style="color:#000;font-weight: bold;font-size:12pt;">Temas Relacionados:</b>
                    </div>        <div id="newsContainer" style="display: none;visibility: hidden;">
        <h1>Cuba's solidarity with Lesotho wears white</h1><br/><p><img title="Cuba Lesotho" src="/images/2020/abril/07/0CUBAlesoto1.jpg" alt="Cuba Lesotho" />By Manuel Vazquez de la Torre</p>
<p>Maseru, April 9 (Prensa Latina) Although Lesotho has not yet reported Covid-19 cases, Cuba´s medical brigade in this African nation does not neglect any preventive action in its work to serve the needy local population.</p>
<br/>
<p><br />As Yamisleydis Ruiz Marache, head of the Cuban medical mission, explained to Prensa Latina, 13 of the 14 Cuban doctors in this country are working at the Queen Elizabeth II Hospital, in O.P.D. of Medicine, Pediatrics, Gynecology, Surgery and Emergency Room.<br /><br /> The other specialist works at Home Health Center, located in this capital too, at an out-patient department of Medicine.<br /><br /> But regardless of specialty or physical location, all Cuban health workers are using the strongly recommended prevention means to fight the Covid-19 pandemic, such as face shields (masks), gloves, hand-washing, and the use of alcohol-based solutions.<br /><br /> Cuba's current medical collaboration with Lesotho has been established on April 2, 2002, in Havana, by a health agreement between the ministers of health of both nations, Ruiz Marache said.</p>
<p><img title="Cuba Lesotho" src="/images/2020/abril/07/0CUBAlesoto3.jpg" alt="Cuba Lesotho" /><br /><br /> Then, some priorities for cooperation to comprehensive primary and secondary healthcare, technical assistance, education and training of human resources, administration and management of health programs, among others, were conducted.<br /><br /> In addition, it was established that a group of Cuban doctors would provide medical services in regions where specialized healthcare provided to population does not exist, or is poor.<br /><br /> In this way, on July 25, 2002, the first 17 Cuban doctors arrived in Lesotho. This medical brigade reached 40 members, most of them specialists in General Comprehensive Medicine.<br /><br /> Thus, at the end of December 2017, a total of six Cuban medical brigades have provided their services in Lesotho: about 90 doctors in 16 years.<br /><br /> During this period, Ruiz Marache recalled, 5,358 major surgeries and 7,553 deliveries have been conducted, and over 26,000 lives have been treated and saved. <br /><br /> Now, he announces, new agreements already signed will allow to increase the toll of Cuban doctors in Lesotho.<br /><br /><br /><br />rly/pll/mh/agp/mv</p><br/>        </div>
        <hr/>
        <div id="tagsDiv">
            &nbsp;<a href="/index.php?o=vt&amp;id=cuba&amp;SEO=noticias-cuba"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=cuba&amp;SEO=noticias-cuba">Cuba</a>,&nbsp;<a href="/index.php?o=vt&amp;id=principal&amp;SEO=noticias-principal"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=principal&amp;SEO=noticias-principal">Principal</a>,&nbsp;<a href="/index.php?o=vt&amp;id=africa-medio-oriente&amp;SEO=noticias-africa-medio-oriente"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=africa-medio-oriente&amp;SEO=noticias-africa-medio-oriente">Africa / Middle East</a>,&nbsp;<a href="/index.php?o=vt&amp;id=ciencia&amp;SEO=noticias-ciencia"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=ciencia&amp;SEO=noticias-ciencia">Science</a>,&nbsp;<a href="/index.php?o=vt&amp;id=nota-informativa&amp;SEO=noticias-nota-informativa"><i class="icon md-label" aria-hidden="true" style="color: #ff9800;font-size:16pt;"></i></a>&nbsp;<a href="/index.php?o=vt&amp;id=nota-informativa&amp;SEO=noticias-nota-informativa">Nota Informativa</a>,        </div>
        <hr/>
        <div class="example-wrap " style="margin: 0;padding: 0;">
            <div class="col-xlg-6 col-lg-6 col-md-6 col-sm-6 col-xs-6" style="margin: 0;padding: 0;">
                <ol class="breadcrumb" data-plugin="breadcrumb" style="margin: 0;padding: 0;">
                    <li><a href="/"><i class="icon md-home" aria-hidden="true" style="color: #9e9e9e;"></i>Home Page</a></li>
                    <li class="active"></li>
                </ol>
            </div>
            <div class="col-xlg-6 col-lg-6 col-md-6 col-sm-6 col-xs-6" style="margin: 0;padding: 0;text-align: right;">
                <div class="btn-group dropup" style="margin: 0;padding: 0;float:right;">
                    <button type="button" class="btn btn-dark dropdown-toggle hidden-xs" id="exampleBulletDropdown1" data-toggle="dropdown" aria-expanded="false">
                        <i class="icon md-settings" aria-hidden="true"></i> Options                        <span class="caret"></span>
                    </button>
                    <button type="button" class="btn btn-dark dropdown-toggle visible-xs" id="exampleBulletDropdown1" data-toggle="dropdown" aria-expanded="false">
                        <i class="icon md-settings" aria-hidden="true"></i>
                        <span class="caret"></span>
                    </button>
                    <ul id="ddm_opciones" class="dropdown-menu bullet dropdown-menu-right" aria-labelledby="exampleBulletDropdown1" role="menu">
                        <li role="presentation"><a href="#inicio" role="menuitem"><i class="icon md-caret-up-circle" aria-hidden="true" style="color: #00bcd4;"></i> Go Top</a></li>
                        <li class="divider" role="presentation"></li>
                        <li role="presentation"><a id="print02" href="javascript:void(0)" role="menuitem"><i class="icon md-print" aria-hidden="true" style="color: #9e9e9e;"></i> Print</a></li>
                        <li class="divider" role="presentation"></li>
                        <li role="presentation"><a href="javascript:void(0)" role="menuitem">
                                <div style="margin:-10px 0px 0px 11px;">
                                    <!-- AddToAny BEGIN -->
                                    <div class="a2a_kit a2a_default_style">
                                        <a class="a2a_dd" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.plenglish.com&amp;linkname=Cuba's solidarity with Lesotho wears white" style="font-weight;"> Share</a>
                                    </div>
                                    <script type="text/javascript">
                                        var a2a_config = a2a_config || {};
                                        a2a_config.linkname = "Cuba's solidarity with Lesotho wears white";
                                        a2a_config.linkurl = "http://www.plenglish.com/index.php?o=rn&id=54395&SEO=cubas-solidarity-with-lesotho-wears-white";
                                        a2a_config.locale = "es";
                                        a2a_config.num_services = 10;
                                    </script>
                                    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
                                    <!-- AddToAny END -->
                                </div>
                            </a></li>
                    </ul>
                </div>
                <div style="float:right;">
                    <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
                        <a class="a2a_button_twitter" style="margin-right:10pt;"></a>
                        <a class="a2a_button_facebook" style="margin-right:10pt;"></a>
                        <a class="a2a_button_google_plus" style="margin-right:10pt;"></a>
                    </div>
                    <script async src="https://static.addtoany.com/menu/page.js"></script>
                </div>
            </div>
        </div>
        <br/>
    </div>
</div>
<div class="col-xlg-5 col-md-5">
    <div>
        <div class="widget " id="widgetLineareaDestacadas">
            <div class="widget-content">
                <div class="padding-0 padding-top-0">
                    <!-- Inicio minuto a minuto -->
                    <table id="minutoMainTable" class="pl-minuto-table" cellspacing="0" cellpadding="0" border="0">
                        <tr> <!-- alex -->
                            <td id="minuto1Title">By the minute</td>
                            <td id="minuto2Title">Most read</td>
                        </tr>
                    </table>
                    <br/>
                    <table id="minutoMainContainerTable" class="pl-minuto-table" cellspacing="0" cellpadding="0" border="0">
                        <tr>
                            <td valign="top" colspan="2" >
                                <div id="minutoContainer1" class="list-group bg-grey-300 bg-inherit" >
                                    <a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54395&amp;SEO=cubas-solidarity-with-lesotho-wears-white">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        1:00&nbsp;&nbsp;Cuba's solidarity with Lesotho wears white
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54394&amp;SEO=china-asks-compatriots-for-health-data-before-returning-from-abroad">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        12:30&nbsp;&nbsp;China asks compatriots for health data before returning from abroad
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54393&amp;SEO=venezuela-implements-initiatives-to-ensure-continuity-of-studies">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        5:52&nbsp;&nbsp;Venezuela implements initiatives to ensure continuity of studies
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54392&amp;SEO=unicef-economic-destruction-from-the-pandemic-impacts-children">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        5:49&nbsp;&nbsp;UNICEF: economic destruction from the pandemic impacts children
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54391&amp;SEO=angola-continues-without-local-transmission-of-covid-19">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        5:45&nbsp;&nbsp;Angola continues without local transmission of Covid-19
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54390&amp;SEO=covid-19-quarantine-extended-for-another-week-in-paraguay">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        5:42&nbsp;&nbsp;Covid-19 quarantine extended for another week in Paraguay
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54389&amp;SEO=un-headline-highlights-whos-role-in-fight-against-covid-19">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        5:04&nbsp;&nbsp;UN headline highlights WHO's role in fight against Covid-19
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54388&amp;SEO=parties-in-favor-of-postponing-elections-in-the-dominican-republic">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        4:45&nbsp;&nbsp;Parties in favor of postponing elections in the Dominican Republic
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54387&amp;SEO=cuban-solidarity-in-the-face-of-covid-19-appreciated-from-angola">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        4:39&nbsp;&nbsp;Cuban solidarity in the face of Covid-19 appreciated from Angola
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54386&amp;SEO=caribbean-lab-seeks-to-do-more-testing-and-detect-covid-19">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        4:36&nbsp;&nbsp;Caribbean lab seeks to do more testing and detect Covid-19
                    </a>                                    <div style="height: 50px;text-align: right;">
                                        <a href="/index.php?o=vmam&amp;id=minuto-a-minuto&amp;SEO=minuto-a-minuto"><button type="button" class="btn btn-outline btn-primary" style="margin:7px 7px 0 0;">...</button></a>
                                    </div>
                                </div>
                                <div id="minutoContainer2" class="list-group bg-grey-300 bg-inherit" >
                                    <a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54326&amp;SEO=cubas-medical-brigade-travels-to-mexico-to-fight-against-covid-19">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Cuba's medical brigade travels to Mexico to fight against Covid-19
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54319&amp;SEO=cuba-reinforces-isolation-measures-in-havana-against-covid-19">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Cuba reinforces isolation measures in Havana against Covid-19
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54321&amp;SEO=libre-leader-describes-health-crisis-in-honduras-as-serious">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        LIBRE leader describes health crisis in Honduras as serious
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54325&amp;SEO=cubas-president-pays-tribute-to-heroine-vilma-espin">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Cuba's President pays tribute to heroine Vilma Espin
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54330&amp;SEO=venezuela-calls-on-canada-to-rectify-support-for-us-blockade">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Venezuela calls on Canada to rectify support for US blockade
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54307&amp;SEO=japan-decrees-maximum-health-emergency-for-covid-19">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Japan decrees maximum health emergency for Covid-19
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54335&amp;SEO=colombias-indigenous-people-denounce-institutional-abandonment">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Colombia's indigenous people denounce institutional abandonment
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54312&amp;SEO=copper-mine-in-panama-closes-temporarily-due-to-covid-19">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Copper mine in Panama closes temporarily due to Covid-19
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54331&amp;SEO=syria-urges-eu-to-practical-actions-to-remove-sanctions">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Syria urges EU to practical actions to remove sanctions
                    </a><a class="list-group-item grey-800 waves-effect waves-block waves-classic" href="/index.php?o=rn&amp;id=54327&amp;SEO=italian-friendship-association-condemns-us-blockade-against-cuba">
                        <i class="icon md-chevron-right" aria-hidden="true"></i>
                        Italian friendship association condemns US blockade against Cuba
                    </a>                                    <div style="height: 50px;text-align: right;">
                                        <a href="/index.php?o=vmreaded&amp;id=mas-leidas&amp;SEO=mas-leidas"><button type="button" class="btn btn-outline btn-primary" style="margin:7px 7px 0 0;">...</button></a>
                                    </div>
                                </div>
                            </td>
                        </tr>
                    </table>
                    <!-- Fin minuto a minuto -->
                </div>
            </div>
        </div>
    </div>
    <br/>
    <div class="col-lg-12 col-md-12">
        <div class="widget " id="widgetLineareaMinuto">
            <div class="widget-content">
                <div class="padding-0 padding-top-10">
                    <!-- inicio destacadas -->
                    <table id="destacadasMainTable" class="pl-minuto-table" cellspacing="0" cellpadding="0" border="0">
                        <tr>
                            <td id="destacadas1Title" class="formato1Seccion"><a class="linkblanco" href="/index.php?o=vt&id=destacadas&SEO=noticias-destacadas">Highlights</a></td>
                            <td id="destacadas2Title" class="formato2Seccion"></td>
                        </tr>
                    </table>
                    <br/>
                    <div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2020/abril/08/africa-coronavirus-cases-ri.jpg" alt="alarm-grows-in-africa-over-rising-covid-19-infections" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=54377&amp;SEO=alarm-grows-in-africa-over-rising-covid-19-infections">Alarm grows in Africa over rising Covid-19 infections</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=54377&amp;SEO=alarm-grows-in-africa-over-rising-covid-19-infections">Alarm grows in Africa over rising Covid-19 infections</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=54377&amp;SEO=alarm-grows-in-africa-over-rising-covid-19-infections">Alarm grows in Africa over rising Covid-19 infections</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2020/abril/07/bruno-cuba.jpg" alt="cuba-reaffirms-its-support-for-rafael-correa" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=54375&amp;SEO=cuba-reaffirms-its-support-for-rafael-correa">Cuba reaffirms its support for Rafael Correa</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=54375&amp;SEO=cuba-reaffirms-its-support-for-rafael-correa">Cuba reaffirms its support for Rafael Correa</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=54375&amp;SEO=cuba-reaffirms-its-support-for-rafael-correa">Cuba reaffirms its support for Rafael Correa</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2020/abril/08/Brigadas-Medicas-Cubanas.jpg" alt="panamanian-committee-assesses-solidarity-of-cuban-health-workers" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=54373&amp;SEO=panamanian-committee-assesses-solidarity-of-cuban-health-workers">Panamanian Committee assesses solidarity of Cuban health workers</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=54373&amp;SEO=panamanian-committee-assesses-solidarity-of-cuban-health-workers">Panamanian Committee assesses solidarity of Cuban health workers</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=54373&amp;SEO=panamanian-committee-assesses-solidarity-of-cuban-health-workers">Panamanian Committee assesses solidarity of Cuban health workers</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2020/abril/08/Terrorismo-medico-eeuu.jpg" alt="iranian-president-describes-us-medical-terrorism-as-a-shame" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=54367&amp;SEO=iranian-president-describes-us-medical-terrorism-as-a-shame">Iranian president describes US medical terrorism as a shame</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=54367&amp;SEO=iranian-president-describes-us-medical-terrorism-as-a-shame">Iranian president describes US medical terrorism as a shame</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=54367&amp;SEO=iranian-president-describes-us-medical-terrorism-as-a-shame">Iranian president describes US medical terrorism as a shame</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2020/abril/08/pago-adicional-medicos.jpg" alt="putin-announces-additional-payment-for-medical-staff-by-covid-19" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=54364&amp;SEO=putin-announces-additional-payment-for-medical-staff-by-covid-19">Putin announces additional payment for medical staff by Covid-19</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=54364&amp;SEO=putin-announces-additional-payment-for-medical-staff-by-covid-19">Putin announces additional payment for medical staff by Covid-19</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=54364&amp;SEO=putin-announces-additional-payment-for-medical-staff-by-covid-19">Putin announces additional payment for medical staff by Covid-19</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/><div class="col-xlg-12 col-md-12 col-sm-12 col-xs-12">
                        <div class="col-xlg-5 col-md-5 col-sm-5 col-xs-5">
                            <img class="img-responsive img-rounded" src="/images/2020/abril/08/presos-robo-marcarillas.jpg" alt="brazils-police-arrest-robbers-of-50000-masks-in-sao-paulo" title="" />
                        </div>
                        <div class="col-xlg-7 col-md-7 col-sm-7 col-xs-7">
                            <h1 class="hidden-xs hidden-sm hidden-md" style="font-weight:bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=54361&amp;SEO=brazils-police-arrest-robbers-of-50000-masks-in-sao-paulo">Brazil's police arrest robbers of 50,000 masks in Sao Paulo</a></h1>
                            <h1 class="visible-sm visible-md" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 14pt;"><a href="/index.php?o=rn&amp;id=54361&amp;SEO=brazils-police-arrest-robbers-of-50000-masks-in-sao-paulo">Brazil's police arrest robbers of 50,000 masks in Sao Paulo</a></h1>
                            <h1 class="visible-xs" style="font-weight: bold;margin:0px; padding:0px;padding-bottom: 20pt;font-size: 12pt;"><a href="/index.php?o=rn&amp;id=54361&amp;SEO=brazils-police-arrest-robbers-of-50000-masks-in-sao-paulo">Brazil's police arrest robbers of 50,000 masks in Sao Paulo</a></h1>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <br/>                    <hr style="border: solid 1px;"/>
                    <br/>
                    <!-- fin destacadas -->
                    <!-- Inicio Banners -->
                    <div style="text-align: center;">
                        <a href="http://firmas.prensa-latina.cu" target="_blank"><img class="banners img-rounded" src="/templates/template_pl_2016/images/BannerFirmas.gif" title="Prensa Latina"/></a>
                        <br/><br/>
                        <a href="http://plbolivia.bo/" target="_blank"><img class="banners img-rounded" src="/templates/template_pl_2016/images/bannerPlBolivia.jpg" title="Prensa Latina Bolivia"/></a>
                        <br/><br/>
                        <a href="/index.php?o=rn&amp;id=11043&amp;SEO=servicio-SMS-de-Prensa-Latina" target="_blank"><img class="banners img-rounded" src="/templates/template_pl_2016/images/BannerSMSmovil.jpg" title="Servicio SMS de Prensa Latina"/></a>
                        <br/><br/>
                        <a href="http://www.mintrabajo.gob.bo" target="_blank"><img class="banners img-rounded" src="/templates/template_pl_2016/images/BannerBolivia.jpg" title="Ministerio de Trabajo, Empleo y Previsi&oacute;n Social de Bolivia"/></a>
                    </div>
                    <!-- End Banners -->
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-lg-4 col-md-4">
</div>
<div class="clearfix"></div>
<div class="footer col-lg-12 col-md-12" >
    <div class="footerImg">
        <a href="http://www.avn.info.ve/" target="_blank"><img src="/templates/template_pl_2016/images/avn-logo.png" alt="AVN"/></a>
        <a href="http://www.abi.bo/" target="_blank"><img src="/templates/template_pl_2016/images/abi-logo.png" alt="ABI"/></a>
        <a href="http://spanish.xinhuanet.com/" target="_blank"><img src="/templates/template_pl_2016/images/xinhua-logo.png" alt="Xinhua"/></a>
        <a href="http://www.fidelcastro.cu/" target="_blank"><img src="/templates/template_pl_2016/images/fidel-logo.png" alt="Fidel, soldado de las ideas"/></a>
        <a href="http://news.vnanet.vn/?LangID=4" target="_blank"><img src="/templates/template_pl_2016/images/vna-logo.png" alt="VNA"/></a>
        <a href="http://www.lavozdelsandinismo.com/" target="_blank"><img src="/templates/template_pl_2016/images/voz-sandinismo-logo.png" alt="La voz del sandinismo"/></a>
    </div>
</div>

                </div>
            </div>
        </div><!-- End Page -->


        <!-- Footer -->
        <footer class="site-footer" style="text-align: center;">
            <div>Copyright &copy; 2016 <a href="http://www.prensa-latina.cu">Agencia Informativa Latinoamericana Prensa Latina</a></div>
            <div>
                Calle E # 454 esq 19, Vedado,  La Habana, Cuba.<br/>
                Tel&eacute;f: (+53) 7 838 3496, (+53) 7 838 3497, (+53) 7 838 3498, (+53) 7 838 3499
            </div>
        </footer>

        <!-- Core  -->
        <script src="/templates/template_pl_2016/global/vendor/jquery/jquery.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/bootstrap/bootstrap.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/asscroll/jquery-asScroll.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/mousewheel/jquery.mousewheel.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/asscrollable/jquery.asScrollable.all.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/ashoverscroll/jquery-asHoverScroll.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/waves/waves.js"></script>

        <!-- Plugins -->
        <script src="/templates/template_pl_2016/global/vendor/switchery/switchery.min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/intro-js/intro.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/screenfull/screenfull.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/slidepanel/jquery-slidePanel.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/chartist-plugin-tooltip/chartist-plugin-tooltip.min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/jvectormap/maps/jquery-jvectormap-world-mill-en.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/matchheight/jquery.matchHeight-min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/asbreadcrumbs/jquery-asBreadcrumbs.min.js"></script>
        <script src="/templates/template_pl_2016/global/vendor/magnific-popup/jquery.magnific-popup.js"></script>

        <!-- Scripts -->
        <script src="/templates/template_pl_2016/global/js/core.js"></script>
        <script src="/templates/template_pl_2016/assets/js/site.js"></script>
        <script src="/templates/template_pl_2016/assets/js/sections/menu.js"></script>
        <script src="/templates/template_pl_2016/assets/js/sections/menubar.js"></script>
        <script src="/templates/template_pl_2016/assets/js/sections/sidebar.js"></script>
        <script src="/templates/template_pl_2016/global/js/configs/config-colors.js"></script>
        <script src="/templates/template_pl_2016/assets/js/configs/config-tour.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/asscrollable.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/animsition.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/slidepanel.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/switchery.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/tabs.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/matchheight.js"></script>
        <script src="/templates/template_pl_2016/assets/examples/js/dashboard/v1.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/asbreadcrumbs.js"></script>
        <script src="/templates/template_pl_2016/global/js/components/magnific-popup.js"></script>
        <script src="/templates/template_pl_2016/assets/examples/js/advanced/lightbox.js"></script>

        <script>
            // Defaults
            $( "#minuto1Title").addClass("minutoTitleActive");
            $( "#minuto1Title").removeClass("minuto1TitleInactive");
            $( "#minuto2Title").removeClass("minutoTitleActive");
            $( "#minuto2Title").addClass("minuto2TitleInactive");
            $( "#minutoContainer1").show();
            $( "#minutoContainer2").hide();

            // click en Minuto a minuto
            $( "#minuto1Title").click(function() {
                $( "#minuto1Title").addClass("minutoTitleActive");
                $( "#minuto1Title").removeClass("minuto1TitleInactive");
                $( "#minuto2Title").removeClass("minutoTitleActive");
                $( "#minuto2Title").addClass("minuto2TitleInactive");

                $( "#minutoContainer1").show();
                $( "#minutoContainer2").hide();

            });
            // click en Más leídas
            $( "#minuto2Title").click(function() {
                $( "#minuto2Title").addClass("minutoTitleActive");
                $( "#minuto2Title").removeClass("minuto2TitleInactive");
                $( "#minuto1Title").removeClass("minutoTitleActive");
                $( "#minuto1Title").addClass("minuto1TitleInactive");

                $( "#minutoContainer2").show();
                $( "#minutoContainer1").hide();

            });
            //boton busqueda
            $( "#searchBtn" ).keypress(function(e) {if(e.which == 13) {
                $.ajax({type: "POST", async: false, url: '/templates/template_pl_2016/includes/pl_actions.php', data: {
                    'o':    'setSearchResult',
                    'id': $.trim($( "#searchBtn" ).val())
                }
                }).done(function( valor ) {
                    window.location.href = "index.php?o=sr&id="+valor;
                })
                return false;

            }});

            // email al Editor
            $( "#sendEmailToEditor").click(function() {
                $.ajax({type: "POST", async: false, url: '/templates/template_pl_2016/includes/pl_actions.php', data: {
                    'o'         : 'setSendEmailToEditor',
                    'sitio'     : ' Inglés ',
                    'nombre'    : $.trim($( "#emailToEditor-name" ).val()),
                    'email'     : $.trim($( "#emailToEditor-email" ).val()),
                    'mensaje'   : $.trim($( "#emailToEditor-subject" ).val())
                }
                }).done(function( valor ) {
                    alert('Message sent to editor...');
                })
            });

            $( "#print01" ).click(function() { PrintElem('#newsContainer'); });

            function PrintElem(elem){Popup($(elem).html());}

            function Popup(data){
                var mywindow = window.open('', 'my div', 'height=600,width=800,left=200');

                mywindow.document.write("<html><head><title>Imprimir Noticia</title>");
                mywindow.document.write('</head><body ><h1 style="font-size:20pt;">Prensa Latina</h1><br/>');
                mywindow.document.write(data);
                mywindow.document.write('<hr/><i><label style="font-size:10pt;font-weight:normal;">Fecha de impresión: 09-04-2020</label></i><br/></body></html>');

                mywindow.document.close(); // necessary for IE >= 10
                mywindow.focus(); // necessary for IE >= 10

                mywindow.print();
                mywindow.close();

                return true;
            }


        </script>


    </body>
</html>